Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

ANOMALIA ANTICONTAMINACION


Recommended Posts

Hola,

Remito a este foro unas rpeguntas que hice al e-mail de clubpeugeot por si alguien puede aclararme algo.

Tengo un 307 2.0 HDI del 2002. El 4 de junio me apareció por primera vez la indicación de "anomalía anticontaminación" y no desapareció hasta el 6 de junio por la tarde. El día 7 el coche estuvo en el taller y se le hizo la revisión de los 60000km (revisión de niveles y cambio de filtros y aceite). El día 8 por la mañana, se me vuelve a encender el piloto de "anomalía anticontaminación"!!!

Mi coche, del año 2000, ¿tiene FAP? En el taller les expliqué el problema que había tenido, pero no saben de qué es ¿qué puedo decirles? ¿debo cambiar el filtro antipartículas? ¿es peligroso circular mucho tiempo con ese piloto encendido? También he leído que el encendido de dicho piloto puede estar relacionado con otro problema que no sea el FAP...

Otra cosa, ¿es normal que me cobren 3 horas de mano de obra por una revisión del tipo que os he comentado? Me parece excesivo, no creo que les lleve 3 horas hacer la revisión...

Gracias por adelantado

Link to post
Share on other sites

Hola,

Mi coche, del año 2000, ¿tiene FAP? En el taller les expliqué el problema que había tenido, pero no saben de qué es ¿qué puedo decirles? ¿debo cambiar el filtro antipartículas? ¿es peligroso circular mucho tiempo con ese piloto encendido? También he leído que el encendido de dicho piloto puede estar relacionado con otro problema que no sea el FAP...

Hola... creo que deberias de cambiar de taller... se supone que en cuanto le enchufen el ordenador ya deberia decirles cual es el problema, incluso aunque en el momento no te aparezca en la pantalla. La peligrosidad de circular con la luza encendidad depende de cual sea la causa real... puede ser una tonteria o puede ser importante. En el mio estuve casi una semana esperando por una pieza y sin problema.

Otra cosa, ¿es normal que me cobren 3 horas de mano de obra por una revisión del tipo que os he comentado? Me parece excesivo, no creo que les lleve 3 horas hacer la revisión...

Gracias por adelantado

No me parece muy normal... es más si no me equivoco el precio de esas revisiones es a precio cerrado.

Un saludo.

Link to post
Share on other sites

El 4 de junio me apareció por primera vez la indicación de "anomalía anticontaminación" y no desapareció hasta el 6 de junio por la tarde.

Una vez que se enciende la luz por un fallo, esta permanece encendida hasta que se producen tres ciclos de circulacion sin volverse a producir un fallo. Tal vez por esto se apago. El ciclo requiere unos tiempos minimos de funcionamiento, per ono recuerdo cuales son.

Una vez apagada queda como fallo fugitivo pero la maquina lo debia leer.

¿es normal que me cobren 3 horas de mano de obra por una revisión del tipo que os he comentado?

Las revisiones tipo C, como ese caso, no so de precio cerrado. A mi creo que me cobraron algo parecido en mano de obra, pero incluia cambio de liquido de frenos. Depende del taller.

Mi coche, del año 2000, ¿tiene FAP?

No dices cual es en concreto. Si es de 90 caballos no tiene FAP. Si es de 110, probablemente si, aunque las unidades del 2001 salieron sin FAP, pero no se hasta que DAM.

Ademas, cuando la anomalia tiene que ver con el FAP, lo indica. La anomalia anticontaminacion podia ser de la inyeccion, de la EGR....

Siento no poder ayudar mas :(

Link to post
Share on other sites

Mi experiencia con ese mensajito: Despues de circular un rato, al quitar el contacto el motor seguía arrancado durante unos 3 segundos. Desde esa parada de motor, en los siguientes 5 arranques me salía el mensajito. Desde que me cambiaron el primer regulador de presión de gasoil no ha vuelto ha pasar. Así que observa bien el comportamiento del coche cuando quites el contacto.

Link to post
Share on other sites

  • Our picks

    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
×
×
  • Create New...