Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Estreno embrague con 42000km......


DaViZo_XsI

Recommended Posts

Hola amigos, pues si , leeis bien!; si os acordais de mis ultimos posts pues mi coche tenia algo raro en el pedal de embrague, que este cuando el coche se calentaba empezaba a retemblar cuando embragabas y desembragabas, y hacia ruido, como un chirrido.

Si os acordais, lo lleve a la revision de los 40000km y se lo dije, y cuando lo fui a recoger me dijeron que lo habian probado y que no notaban nada, que iba genial.

Resulta que me lo llevo, y cuando hice un viaje zamora - Valladolid, pues cuando llego a Pucela, pues el pedal lo mismo de lo mismo, unos crujidos de la leche, que cuando el coche se enfriaba, voaalaaaaa! desaparecian!

Total, que cuando me llamaron de la peyo, para cambiarme el brazo de la escobilla delantera (X FIN HAN DADO CON LA SOLUCIÓN XDDD!, (que si os acordais llevaba un año y pico diciendo lo que me pasaba, y todo era limpiar la escobilla y que estaba bien...)), pues aprobeche para calentar el coche por ciudad media hora y que me hiciera el ruido cuando llegara allí y lo probara el mecanico.

Pues dicho y hecho, llegué alli y lo vio el mecanico y me dijeron que es verdad, que el embrague tenia algo y despues de quitar el muelle y seguirlo haciendo, pues me mandaron ir cuando pudiera llevarlo.

Lo llevo y por la tarde me llaman para decirme que tienen que cambiar el bombín del pedal y la bomba y que fuera a recoger un coche de cortesia.

Fui, cogí otro 307 HDI 1.6 (no se que caballos), de los antiguos y sali de allí con el.

Hoy, me he ido a Zamora, y jooooooder, como vibra el volante amigos, que sensacion las vibraciones que yo en el mio no las siento!!, ahora os comprendo, era pasar de 120 y temblarme la mano, pero a 125 ya no temblaba tanto. El coche agarra más que el mio, y es mucho más comodo ¿tienen otra suspensión los antiguos? Decir también que hacia un ruido de la ostia en la parte de atras, no se si será porq al ser un vehiculo de estos la gente pues ya sabeis como los tratan! Otra cosa, 4.4 litros Zamora-Valladolid IMPRESIONANTE!, nunca lo he hecho con el mio, siempre 5.0, 4.9 , 5.1 .... en fin, tiene 28000km y no veais que sucio tenia el motor, el caudalimetro estaba toda la zona resudada!

Pues a lo que voy, que ahora me llaman que tienen que cambiar el embrague, que por cierto me entra DE MOMENTO en garantia, decir que lo tengo en MOSA, y que el trato DE MOMENTO esta siendo bueno,y me estan solucionando los problemas.

CRUZAREMOS LOS DEDOS!!!!

Pd: Angel y Merce, y demás que estabamos igual, mirar ese temblequeo, que sí que es averia, y que no os digan nada de desgaste porque yo he tratado el coche genial, ni salidas bruscas ni nada de nada y mira!

Un saludo y perdon por el tostóon

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...