Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ruidito en frio: ¿Embrague?


Recommended Posts

Buenas a todos, quería preguntar a los expertos en mecánica del foro lo que le ocurre al Skoda Fabia de mi hermana.

Por la mañana al arrancar y mientra está frío hace un ruidito (no es muy escandaloso) como a rodamientos que desaparece al pisar el embrague y vuelve a aparecer al soltarlo.

Al cabo de circular 2 o 3 minutos y calentarse el motor desaparece y tampoco lo hace arrancando en caliente.

¿Creeis que puede ser del embrague? El pedal no está duro ni hace ningún tipo de ruido tipo "clonk" al soltarlo al cambiar de marcha, por lo que no me preocupa excesivamente pero me gustaría tener pistas de por donde pueden ir los tiros antes de ir a un taller.

Bueno, muchas gracias a todos por adelantado por los comentarios y un saludo.

Link to post
Share on other sites

No creo que sea el diafragma, yo uso Durex.... :D

Ahora en serio muchas gracias por la respuesta.

Se me había olvidado a comentar que al coche ya le toca el cambio del kit de correa de distribución (tensores, correa de servicios, bomba de agua..etc) ¿Puede tener algo que ver con el ruidito?

Muchas gracias y un saludo.

Link to post
Share on other sites
Se me había olvidado a comentar que al coche ya le toca el cambio del kit de correa de distribución (tensores, correa de servicios, bomba de agua..etc) ¿Puede tener algo que ver con el ruidito?

Muchas gracias y un saludo.

Al principio te había contestado comentándote eso, pero al releer tu mensaje he visto que habías puesto que al pisar el embrague desaparecía. Si al pisar el embrague desaparece lo lógico es que tenga que ver con el embrague, o incluso con el cambio (algún rodamiento o incluso el retén del primario).

¿Cuantos kilómetros tiene el coche?.

Si no desapareciera al pisar el embrague podría ser un rodamiento (alternador, bomba o compresor del aire), un retén (cuando empiezan a deteriorarse hacen un ruido similar al que describes), el tensor de la correa de accesorios o incluso -extraño, pero en algunos Diesel pasa- un soporte del motor.

Para determinar qué es lo que produce el ruido lo mejor es esperar y que vaya a más. Así no hay dudas.

Saludos. Jose

P.D. También puede ser un muelle de la maza de embrague :D

Link to post
Share on other sites

Tiene 88000 km y es un gasolina. El cambio del kit de distribución se hace a los 90000 km, así que está a puntito.

Vamos que lo que me imaginaba, tema de embrague lo que significan 300 o 400 euros.

Creo que tienes razón, esperaré a que vaya a más para cambiarlo o revisarlo , ya como última pregunta ¿Podría tener que ver con el nivel o el cambio del aceite de la caja de cambios (valvulina)?

Saludos y gracias de nuevo

Link to post
Share on other sites

Son los Rulemanes/rodamientos del eje de la directa, bien dentro en la caja de cambios; cuando pisas el embrague la caja de velocidades se detiene por completo, por eso no te hace ruido y cuando el aceite de caja comienza a tomar temperatura se mete bien en los rodamientos y engranajes por eso deja de hacerte ruido, nada pa preocuparse, pero fijate si la caja de cambios tiene su aceite/grasa completo y a nivel. En todo caso si lleva mucho tiempo sin cambiarse hazla cambiar, no te sabria decir cada cuanto es recomendable el cambio (60.000km para mi) pero muchas veces entra agua en la caja y alli es donde comienzan estos problemas. hay aceites pesados exclusivos para cajas de cambio creo que son 80w90 o algo asi.

Suerte un abrazo

Link to post
Share on other sites

Muchas gracias a todos por sus respuestas.

En principio y por lo que deduzco de vuestros comentarios no es un terrible problema y por que las marchas entran a la primera y con gran suavidad y una vez caliente no hace ni ese ruido ni otro relacionado con el embrague o las marchas.

Creo que cuando lo lleve al taller para el cambio de distribución les diré que me echen un vistazo al aceite de la caja de cambios y así me curo en salud.

Muchas gracias de nuevo por vuestra ayuda y saludos a todos los foreros!!

Link to post
Share on other sites
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...