Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Diferentes consultas 307 1,6 xs 3p


Recommended Posts

Buenas

Aunque no soy nuevo en el foro, creo que si es uno de mis primeros post.

En primer lugar os contare mi experiencia con mi 307 y después os hare unas consultas.

Pues bien, tengo un Peugeot 307 1,6 xs 3 puertas, negro Obsidien. de marzo del 2003. Me decante por este coche por mi experiencia con Peugeot, la cual fue satisfactoria con un 309 1,9 Diesel heredado de mi padre que al mismo tiempo fue coche de auto-escuela, el coche aguanto carros y carretas y me desprendi de el con casi 300.000 km y seguia funcionando. El 307 me parecio un buen sucesor, no tenia referencias del 306, pero confie de pleno en el 307.

A los pocos meses de tenerlo, observe diferentes defectos, como por ejemplo, la pantalla multifunción, que se queda borrosa cuando se exponia al sol,(me sigue pasando). El com2000 me lo han cambiado 2 veces, los faros delanteros se me estan quedando blanquecinos, como empañados por dentro, ignoro el motivo, percibo olores de gasolina en el interior del vehiculo y Peugeot me dice que mi numero de bastidor no esta afectado por cierto defecto de la rampa de inyeccion, no parece perder gasolina por ningun lado y aleatoriamente percibo el olor, no se… y, desde hace poco, oigo un ruido cada vez que giro el volante, en maniobra de aparcamiento, tanto a un lado como a otro, el ruido es parecido al chocar de un latiguillo con la chapa….

LAS PREGUNTAS SON:

¿Sabeis algo de ese ruido de la direccion?

¿Algo sobre los olores a gasolina?

Y como ultima pregunta con explicacion previa:

Me rompieron el retrovisor izquierdo y lo cambie por uno nuevo de la casa Alikar, (no oficial Peugeot)

El caso es que cuando hago uso del regulador electrico para ajustarlo, este va al reves, es decir, cuando lo acciono pulsando hacia la derecha, el espejo se mueve hacia la izquierda, y a la inversa. Esto no me sucede cuando lo subo o lo bajo. El conector solo tenia una posición posible, asi que estoy desconcertado…

¿sabeis de que puede ser?

¿Es que hay que reprogramarlo?

En fin, gracias por leerme, espero vuestras respuestas.

Un Saludo a todos

Link to post
Share on other sites

  • Our picks

    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...