Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Al cambiar la bateria se ha vuelto loco


Recommended Posts

Pues eso, al coger el coche, baje la ventanilla, abri el coche desde el mando, todo parecia ir bien hasta que gire el contacto.

Clack clack clack clack..... bateria capu lo primero que pense se ha ido la bateria habra que ir a buscar una nueva.

Al ponerle la bateria el coche hace de todo menos arrancar y funcionar bien. Enciende las luces, acciona los parabrisas, esta como si la ECU se hubiera desprogramado entera....

¿Motivos? Por un cambio de bateria?, joderr.... me aseguran que el cambio no se ha hecho con el contacto dado.... por lo que no entiendo como una ECU se puede ir asi de esta forma....:angry:

Link to post
Share on other sites

Tuvistes en cuenta los tiempos de espera entre cambios de bateria??

Me explico.Una vez quitado el contacto y cerrado las puertas espera 5 minutos antes de quitar los bornes de la bateria.Una vez montada tienes que esperar 10 minutos hasta dar el contacto.

Si no lo has hecho asi quiza se te ha cascado la centralita.Bueno yo de esto no se mucho pero los tiempos si que los deberias haber tenido en cuenta.

Un saludo y espero que no sea nada.

Link to post
Share on other sites

buenas:

una vez me quede sin bateria y me paso lo mismo, abri la caja de fusibles bajo el volante y era un fusible, lo cambie y !!tachán!!! todo ok

no sabia nada de lo de los tiempos de espera, aver si encuentro algo que no buscarlo muy bien

suerte muchacho!!! ( y paciencia )

Link to post
Share on other sites

  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...