Ir al contenido

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea la Política de Privacidad para más información.    Ocultar este mensaje

Foto
- - - - -

Problema luz marcha atras.


  • Por favor identifícate para responder
12 respuestas en este tema

#1 xaparrin

xaparrin

    Miembro

  • Miembros
  • PipPip
  • 25 mensajes

Escrito 25 noviembre 2008 - 03:48

Hola:
Mi coche es un 307 sw,y no funciona la luz trasera marcha atrás.Bien os cuento todo lo que he hecho:Primero he probado la bombilla(No esta fundida),después he mirado el fusible,y tampoco esta fundido.Que puede ser?
Gracias y saludos.

#2 alduga

alduga

    Recién llegado

  • Miembros
  • Pip
  • 14 mensajes

Escrito 25 noviembre 2008 - 04:42

hola:

eso puede ser del interuptor que tiene cuando metes la marcha atras que hace que se encienda la luz. yo es que antes de tener el 307 tenia un ibiza y le pasaba lo mismo que tuyo lo lleve a la casa oficial y era de eso se lo cambiaron y no me volvio a dar probelemas

#3 nebur

nebur

    Miembro Experto

  • Miembros
  • PipPipPipPip
  • 109 mensajes

Escrito 25 noviembre 2008 - 06:27

pues eso tiene pinta de ser el sensor de la marcha atras,k va en en la parte de arriba de la caja de cambios,a mi se m kedaba la luz encendida,la cambie y listo

#4 xaparrin

xaparrin

    Miembro

  • Miembros
  • PipPip
  • 25 mensajes

Escrito 25 noviembre 2008 - 07:41

gracias por las respuestas:por que precio os salio esta operación? se tarda mucho tiempo en hacerlo?
saludos:)

#5 Canibal91

Canibal91

    Recién llegado

  • Miembros
  • Pip
  • 17 mensajes

Escrito 27 noviembre 2008 - 10:43

Hola xaparrin, a mi me pasa exactamente lo mismo, la verdad es q todas las luces me han ido dando problemas, se funden cada dos minutos. El caso es que la de marcha atras... no hay forma, al igual que tu, he cambiado la bombilla, he comprobado los fusibles y nada de nada.

Podrias decirme algo si lo consigues solucionar¿? gracias

#6 nebur

nebur

    Miembro Experto

  • Miembros
  • PipPipPipPip
  • 109 mensajes

Escrito 27 noviembre 2008 - 12:21

pues dicho sensor ,no cuesta mas de 10 euros,y lo puedes acer tu mismo en casa,sacas la tapa del filtro de aire,y el tuvo k va acia atras,debajo de ese tuvo se ve la caja de cambios,y ai ai un sensor gris k tiene un cable conectado,pues es desconectar la ficha y desenroscar el sensor con una llave de tuvo,espero k t ayudara cn esto

#7 xaparrin

xaparrin

    Miembro

  • Miembros
  • PipPip
  • 25 mensajes

Escrito 27 noviembre 2008 - 06:06

muchas gracias por las respuestas,aun no me he puesto a arreglarlo,seguramente lo llevare a la peugeot por que de mecanica voy algo pegado :laugh: Ya os cuento.saludosss

#8 xaparrin

xaparrin

    Miembro

  • Miembros
  • PipPip
  • 25 mensajes

Escrito 26 enero 2009 - 06:36

Vuelvo a hablar del tema,bien os cuento lo que me ha pasado.
La luz marcha atrás desde hace unos dias volvió a encenderse sóla,no lo entendía.Hoy tenía que pasar la primera itv del coche,me pongo a probar todas las luces.....y la de marcha atrás no iba.El tema me ha mosqueado mucho por que claro que problema sería,puesto que el interruptor de la caja de cambios no puede estar roto(Se enciende la bambilla cuando le da la idea).Entoces me he puesto manos a la obra,y probando y probando resulta que la corriente eléctrica llegaba al faro trasero,pero no a la bombilla.Pensando y pensando he concluido que la culpa la tienen unas pequeñas pestañas de metal que lleva la corriente eléctrica(Dentro del faro) a la bombilla.SOLUCIÓN:He cogido el soldador de estaño y he soldado esa pestaña,vamos y problema solucionado.Si lo llego a llevar a la peyó por lo menos me hubieran cambiado la parte interior del faro + mano de obra....y asi m a salido casi gratis.Espero haber sido útil en el comentario,puesto que esto le pasará a mas de uno,e igual que pasa con la marcha atrás,puede pasar con las bombillas de freno,intermitente......Los faros son algo "Chapuzeros".
Un saludo :)

#9 mani

mani

    Miembro Experto

  • Miembros
  • PipPipPipPip
  • 1.919 mensajes

Escrito 26 enero 2009 - 10:07

Para descartar si el problema viene de la lampara o del interrupto de marcha atras o para coprobar el interruptor teneis que hacer lo siguiente:
Con el contacto del coche puesto desconectar el interruptor, cojer un cable, pelarle las dos puntas y puentear los dos terminales del enchufe dei interruptor, si al puentear el enchufe la luz de marcha atras luce, el interruptor esta roto.
si no recuerdo mal el interruptor con una llave de 19 se puede soltar.

#10 titopaul

titopaul

    Miembro Experto

  • Miembros
  • PipPipPipPip
  • 116 mensajes

Escrito 30 enero 2009 - 04:13

Hola pues a mi despues de casi dos años cuando me cambiaron el turbo en la Peugeot me dijeron que no funcionaba la luz de marcha atras que era el contactor, me parecio extraño ya que cuando lo lleve funcionaba, pues despues voy a recoger el coche y sigue sin funcionar lo meten en el taller y dicen que me tienen que cambiar la caja de cambios,y dije que no que me estaban tomando el pelo pues bien despues me lo miraron en otro taller y me dijeron que era de la centralita y claro vale una pasta pues al final lo he llevado a otro taller particular ya que tenia que cambiar las pastillas de freno y la ha puenteado y funciona miramos el contactor ponemos uno nuevo y que no va pues hemos averiguado que viene de dentro que no llega a hacer contacto la pieza al meter la marcha atras asi que vamos a ver si adaptamos un contactor mas largo para que funcione y sino tendre que poner un boton independiente que accione la marcha atrás.
Estos de peugeot son unos sinverguenzas

Peugeot 307 2.0 hdi 90cv xr clim 2004

#11 davidns

davidns

    Miembro Experto

  • Miembros
  • PipPipPipPip
  • 860 mensajes

Escrito 30 enero 2009 - 04:41

pues como sea el 6 velocidades a flipar que esta dentro de caja de cambios

#12 titopaul

titopaul

    Miembro Experto

  • Miembros
  • PipPipPipPip
  • 116 mensajes

Escrito 30 enero 2009 - 06:54

No es el cinco velocidades 90cv 2.0 hdi

#13 mani

mani

    Miembro Experto

  • Miembros
  • PipPipPipPip
  • 1.919 mensajes

Escrito 31 enero 2009 - 02:15

comprueba el interruptor como te he explicado, si te falla en interruptor podras cambiarlo tu mismo, no es para nada dificil hacerlo




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos