Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Omar

mas ruido al ralenti...

Mensajes recomendados

Ultimamente cuando esta el coche al ralenti me hace mas ruido de la cuenta, y no me refiero al motor, creo, es por dentro, como si el salpicadero temblase mas o algo estuviese suelto o yo que se. Como un tembleque.Me da por presionar diferentes puntos por el salpicadero a ver si encontraba que era lo que parecia que estaba suelto pero no.

O es la caja del motor que esta suelta o algo de eso? Si piso un pelin el acelerador se quita el ruido y suena el ruido normal del motor al ralenti.

A ver si tengo tiempo de llevarlo al taller.

A alguien le pasa? Eso de que é? 8)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes.

Sin tener la consideración de ser experto en nada :P , con el tiempo y los kilómetros, muchos de los componentes que hay en el interior del salpicadero se van desajustando. Puede ser cualquiera de ellos. Si presionas en él y no desaparece, es probable que no sea problema de anclaje o de ajuste de las partes externas del salpicadero.

En muchos coches (el mio entre otros) acaban por sonar los componentes del sistema de calefacción, que están sometidos a continuas variaciones de temperatura que afectan al ajuste, sobre todo en la fase inicial de enfriamiento o calefacción. Lo mismo pasa con los equipos de sonido (por lo mismo).

Otro de los puntos que suelen producir ruidos es el cableado, sobre todo las clavijas, que empiezan a sonar con el tiempo por las vibraciones y el endurecimiento de sus puntos.

Intenta detectar de que zona viene el ruido, luego trata de desmontar (bien instruido para no cargarte nada), y seguro que darás con el foco del ruido. Paciencia.

Saludos. Jose.

P.D. A los que nos gusta la mecánica, con los coches de hoy en día, solo no queda el recurso de meterles mano para cosas como estas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias.

El tema es que a veces suena y otras no. Del salpicadero no se si sera porque no se kita presionando por todos lados. Es algo de dentro, o del motor. Algo que retiembla mas de la cuenta. Nu se. :roll:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Echa un vistazo a las distintas tapas del interior del motor: la del propio motor, bateria, caja de fusibles...

Mira tambien que no se haya soltado el cubrecarter, cualquiera de esas cosas con el motor a ralenti puede estar vibrando más de la cuenta y golpear otros elementos provocando el ruido.

Suerte y, sobre todo, paciencia. Saludos,

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver si tengo tiempo y le echo un vistazo en condiciones como dices Jose.

Y en caso de no sacar nada en claro, no tendré más remedio que tomar la opción de elmanis, que es la que vengo usando ultimamente :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ese ruido le tengo yo!

A ver si saco algo de tiempo y alguien me ayuda a toquetear para ver si se quita.

Hace tiempo que me acostumbré, pero si lo quito mejor, claro.

Tengo pensado hacer una grabación con mi nueva cámara digital para ver si podéis escuchar vosotros también el ruidito, por lo menos para ver si es el mismo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoy he llevado al taller el 307 para lo del ruido en el salpicadero. Y como ya publicaron hace poco en un post el problema estaba en la grapa del filtro de aire. que habría cogido holgura...

Curioso que si no se lo digo al mecánico de peugeot, no lo arregla, ya que el me dijo que era muy dificil corregir los ruidos de vibraciones (casi imposible) , que a saber si era el motor o cualquier otra pieza.

Incluso cuando le dije que podría ser la grapa del filtro del aire me dijo que imposible que el filtro del aire produjera esa vibración....

Alucino :x :x

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues lo que me hicieron fue desmontar el filtro de aire y debajo tiene una pieza (la grapa) que es donde se engancha el filtro, quitó la pieza y le puso como un adesivo con espuma por detras para evitar holguras la volvió a montar apretandola bien fuerte, y ya está....

También tengo que decirte que el ruido cuando el coche está frio me lo sigue haciendo ahora bien ya no me suena cuando el coche está algo mas caliente....

Puedes comprobar si el ruido proviene de ahí levantando un poco (o moviendolo) con las manos un tubo de plastico largo que atraviesa el coche desde el salpicadero hasta el filtro de aire, pegando al motor justo a la derecha. Bueno lo suyo es que tu te metas en el coche con las puertas cerradas y alguien desde fuera mueva ese tubo para que veas si desaparece el ruido.

Espero que te sirva un saludo...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi ese ruido me lo empezo a hacer en frio,,y ahora lo hace a todas horas en ralenti. Me da un ascazo increible porque suena a diesel cacharrero y luego sales fuera y suena todo normal.....yo creo que es el mismo de todos los que lo tenemos. Hare lo del filtro del aire que comentais o sino me espero y en la revision que lo miren, aunque me fio mas bien poco de ellos porque son unos inutiles.

saludos.

felices fiestas de esas..jeje :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues si que jode si, a mi ya no se si m lo hace en frio, en caliente o en templado...lo hace cuando le sale de los cojones, pero es que es incomodo de narices por lo que comentas, porque suena como si se fuese a desmontar el coche. Joder y si pisas un pokito de na el acelerador se quita! y ya cuando lo sueltas otra vez es cuando te das cuenta de verdad de como suena el puto repiketeo.

Probare a ver si puedo hacer algo yo (que no creo), porque si lo llevo al taller y les digo que me miren la grapa que sujeta el filtro del aire que me parece que tiene holgura van a decir que de donde me he escapao. Aunque ahora que me decis que es eso acabare llevandolo y cuando se lo diga pondre cara como de entendido :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He probado frencho y compañia lo del filtro del aire y la cosa sigue igual.

Aunque he observado que cuando el coche esta cuesta arriba el ruido no me lo hace, en cambio me pongo en llano o cuesta abajo y lo hace. Es una chorrada, pero jode mucho y espero solucionarlo, estropea mazo el confort del coche.

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Os habéis fijado si el ruido os aparece solo en invierno o en todas las épocas? Lo digo porque esto es lo que me pasa a mí:

http://www.clubpeugeot307.com/modules.php?name=Forums&file=viewtopic&t=2071&highlight=

Es decir, solamente me lo hace cuando hace frío, esté el motor frio o caliente. En verano no me hace nada de ruido.

No se si será el mismo problema.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ultimamente cuando esta el coche al ralenti me hace mas ruido de la cuenta, y no me refiero al motor, creo, es por dentro, como si el salpicadero temblase mas o algo estuviese suelto o yo que se. Como un tembleque.Me da por presionar diferentes puntos por el salpicadero a ver si encontraba que era lo que parecia que estaba suelto pero no.

O es la caja del motor que esta suelta o algo de eso? Si piso un pelin el acelerador se quita el ruido y suena el ruido normal del motor al ralenti.

A ver si tengo tiempo de llevarlo al taller.

A alguien le pasa? Eso de que é? 8)

También tuve un ruido de vibraciones "el salpicadero temblase" hacia 1500 vueltas motriz si piso un pelin el acelerador se quita el ruido. Era la brida de fijación sobre el motor de la tubería de desembrague. Después de haberlo removido y haber puesto en una posición el ruido desapareció

307 2L Garra gazolina

SAludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Zonas con pintura escasa. ¿Defecto de pintado?
      NOTA ADMIN: traemos este tema de aquí:
      para hablar del tema de la pintura.
       
       
      Pecioso rojo 308Cambades  el de tu nuevo 308, que lo disfrutes con salud!!
      Una pregunta que me gustaría hacerte, ayer limpiando por primera vez mi 308 azul magnetico (septiembre 2017) pude ver que en la zona de puertas delanteras izq y drch. hueco de zona de las bisagras  se puede observar la fijación de las aletas delanteras, la pintura es escasa, casi es más apreciable la imprimación original! no es extraño que escatimen en pintura los fabricantes tanto? o quiza me la han pegado?? Podrías 308Cambades decirme si te ocurre lo mismo??
      Gracias
       
      • 30 respuestas
    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 26 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad