Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
david.16v

Temperatura 206xs 110 16v

Mensajes recomendados


Hola! Pues comprueba si el electroventilador funciona, creo que habia una manera de comprobarlo, si mal no recuerdo. A ver si alguno del foro recuerda como se hacía, creo que era dándole corriente con uno de los pines o un voltímetro. Tampoco me hagas mucho caso......es lo que vagamente recuerdo.

Por otro lado, te recomiendo que vigiles una cosa super importante y más ahora en verano. Vete a la tapa del termostato, y mira bien que las juntas no pierdan nada de anticongelante. En estos modelos, como en el mio, suele ser de plástico estas tapas y con el tiempo las juntas pierden estanqueidad y tiran anticongelante.

Recuerdas si tienes que rellenar algo de anticongelante cada X tiempo? si es asi, mira esa tapa, porque como sea de eso, puedes liar una buena si se te queda sin agua el coche.

Cuando localices la tapa del termostato (es muy fácil dar con ella y hay aqui en el foro algún brico de como cambiarla, usa el buscador y lo encontrarás), saca la tapa y comprueba el termostato, si el coche está algo caliente mejor que mejor para comprobarlo, pero con mucho cuidado y unos guantes para no quemarte las manos, y cuando lo saques, tienes que comprobar que conforme se va enfriando, el muelle del termostato se va haciendo más corto, hasta que se tapa por completo.

Decirte, que yo con mi coche he tenido dos veces problemas con dicha tapa y filtraba por la junta anticongelante. Mi remedio casero, fue el siguiente: Compré unos tapones de esos de válvulas de neumáticos (si si, de esos que venden en el feuvert metálicos) y se lo puse a rosca. Luego, entre las juntas de la tapa de termostato le puse nural 25, que hace de junta elástica y aguanta hasta 150º de temperatura, y apreté los tres tornillos. Mano de santo, ya no pierde desde hace mucho ni una gota de anticongelante. También le puse el termostato nuevo que me costó 18 euros.

PD: en el pasado, me dejó tirado el coche por ese fallo de la tapa del termostato y subía a veces la temperatura a mas de 100 grados, cuando lo normal es que el 2.0 hdi funcione a unos 80 o como mucho 90 en ciudad.

Y por último, si conduces mucho por ciudad puede que sea normal esa temperatura de trabajo del motor, más ahora en verano.

Saludos y perdonad por el tocho.

Y voalá, no he vuelto a tener jamás problemas ni de temperaturas ni de pérdida de anticongelante.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Se me empañan los faros
      Hola a todos, soy nuevo por aquí, a ver si alguien me puede ayudar.. 
      Tengo una rifter allure desde hace 1 semana y desde el primer día se me empañan por dentro, la parte de abajo los faros, cuando llueve... 
      En la Peugeot me dicen que es normal... Yo creo que no, por eso pido ayuda a ver si a vosotros tambien os pasa. Gracias
      • 7 respuestas
    • Primeras modificaciones Peugeot 308 facelift 2017
      Hola, aún no tengo el coche, y ya estoy pensando en hacerle las primeras modificaciones 
       
      La primera sería doble salida a cada lado cambiando el silenciador trasero.
       
      La segunda comprando el faldón GTI, una salida a cada lado y cambiar silenciador trasero (mas caro)
       
      Cual me recomendáis? 
       
      La otra es el plafón LED para la matricula, que aquí en el foro es 100% compatible y original:
       
      Pero  la duda es si comprar el plafón LED del ds3 o ds5, dicen que son iguales pero el del ds5 alumbra mejor, sabéis algo?
       
      Saludos!!!
       
      • 9 respuestas
    • Ventilación habitáculo
      Buenas tardes, tengo el siguiente problema con la ventilación del 306, solo me funciona si pongo para que recicle el aire si lo pongo para que coja aire exterior no funciona. Sabéis a qué puede ser debido?
      • 9 respuestas
    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad