Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
nanoshin

Fallo en centralita??

Mensajes recomendados

Hola, a ver si alguien me puede ayudar o sabe de que va el tema.

El sábado tuve un problema con el 307 SW.

El tema es que el motor de arranque funciona perfectamente, bateria OK. Lo único que sucede es que los limpias se activan solos, las luces se encienden pero no puedo hacer nada, ni ventanillas ni techo...

E llevado esta mañana el coche al taller, pero supongo que hasta mañana no me dirán de que puede ser...

Alguien a tenido algún problema similiar o sabe de que puede ser?.

Gracias de antemano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues la verdad esque no estoy muy seguro, porque lo compre de segundamano hace 2 años y medio y no me dio por preguntar el tema de la bateria. el coche es del 2003, varios mecanicos colegas me han dixo que puede ser de la bateria que afecte a la centralita pero sin más que eso... pero no se por eso busco alguien haver si le a pasado el mismo problema..

AAA tambien comentar que tenia el fallo de "Anomalia anticontaminacion" desde hace unos meses pero no creo que tenga nada que ver

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Con estos datos tu problma seguramente sea la batería,todo concuerda.

La anomalía anticontaminacion puede ser provocada por el mismo problema,falsos avisos de avería.

Una vez cambiada,si persiste significa que tienes algo mal.

Usa el buscador y verás casos iguales al tuyo,ya está muy tratado este tema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • cerradura de la tapa del gasoil rota no abre en el 407
      Hola, cerradura de la tapa del gasoil rota no abre  en el  407,el tetón a quedado subido intentando desmontarla por debajo de la aleta es imposible la he desconectado pero esta bloqueada,como se puede desmontar sin romper la puerta  del deposito
       
      saludos
      • 7 respuestas
    • Hablemos de Presiones de Neumáticos.
      Hola a [email protected], hoy quería hablador sobre las presiones de neumáticos de nuestras rifters, ya que me e encontrado con la cosa de que pongo los neumáticos en presiones recomendadas por el fabricante y por el peso del coche y muy posiblemente por lo blando de los flancos de las Goodyear efficient grip que monta, en presiones máximas de carga aun piso los flancos del neumático y se marcan.
       

       
      Yo en todos mis coches siempre e usado como normal la presión máxima de carga es decir en este coche con llanta 17" serian 2,5 bares delante y 3,2detras, y con estas presiones detrás se queda perfecto pero delante piso el flanco del neumático,
      Normalmente las hincho y controlo cada 2 meses aprox. 
      En resumidas cuentas finalmente uso 3 bares delante y detrás que hacen el coche bastante estable sin pisar flancos, y a la vez no hago desgaste por los laterales solamente.  Espero vuestras opiniones a ver que sacamos en claro sobre esto, decir que las recomendadas por el fabricante en teoría son de acuerdo al peso y neumático que sale de serie y que depende del tipo y compuesto de neumático deberíamos adaptarnos mas o menos.
      En las gasolina os pasa lo mismo de pisar los flancos, "tengo entendido que no hay mucha diferencia de peso entre el motor diésel y el gasolina"?? (se nota por el rozamiento del neumático cambia de color por donde pisa)
       
      Saludos
       
      • 1 respuesta
    • Tapón del adblue
      Todo sea para evitar problemas
      • 13 respuestas
    • Cambiar Luces diurnas a led
      Buenas tardes! Tengo una rifter con luces diurnas de filamento que no son led y quiero cambiarlas a led. Sabeis cuales me pueden ir bien? Hace falta que sean canbus? 
      Gracias! 
      • 5 respuestas
    • El coche no arranca (se ahoga)
      Hola a todos, espero que estén bien.
      Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)
       
      Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.
      La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
       
      Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.
      No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:
       
      - El aceite está un poquito por encima del máximo y se le ve sucio
      - El motor está como mojado
       

       
      - No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)
      - No se ven restos de aceite en el suelo, por perdida o algo parecido.
       
      Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.
       
      ¿Que opinan que puede ocurrir? 
      Muchas gracias a todos.
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...