Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
jvc

"El calculador no ha respondido"

Mensajes recomendados

Ayer hice la 1ª revisión del 308 y en los resultados de la diagnosis me sale un montón de apartados en los que pone "el calculador no ha respondido". En la otra mitad pone "conforme". ¿A [email protected] os ha salido algo parecido? Estoy con la mosca detrás de la oreja...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

que calculadores y te han hecho en un servicio oficial . y en el servicio oficial quien te ha metido la maquina. por que si nos es el tecnico igual no sabe que con el progama de pps hoy en dia no le todos los calculadores , Nota en el ordenador tienen d emomento los dos progamas el pps que ya no lee algunas cosas y el nuevo que es el que tiene que usar (DiagBox)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sí sí...si no he llamado hoy es porque es fiesta, pero mañana llamaré y que me expliquen qué es eso de que el "calculador no ha respondido"!!

Leyendo otros hilos he visto que lo normal es que cuando te pasan la revisión es que te lo sellen. Pues la verdad es que no he mirado si me lo han sellado o no...es decir, que tengo que llamar para preguntar algunas cosas. Aún así, mi factura la tengo.

Mañana os comento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, decir que el papelito éste que tengo en mi poder, donde pone todo lo que no ha reconocido el calculador es un papel interno que se tenían que haber quedado ellos en el taller y no darmelo a mí. De hecho en el papel lo pone arriba "es de uso interno". Bueno, pues me dijeron que al pasar la diagnosis revisan todos los puntos y como mi coche es de gasóil pues algo que haya intentado revisar y por ejemplo algo que no tenga mi coche, como pueda ser algo relacionado con un coche de gasolina pues no lo detecta. Es lo que me dijeron!!

Efectivamente tampoco me sellaron el libro y tendré que bajar algún día para que me pongan el sello, que no hay ningún problema.

Un saludo a [email protected]!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Se me empañan los faros
      Hola a todos, soy nuevo por aquí, a ver si alguien me puede ayudar.. 
      Tengo una rifter allure desde hace 1 semana y desde el primer día se me empañan por dentro, la parte de abajo los faros, cuando llueve... 
      En la Peugeot me dicen que es normal... Yo creo que no, por eso pido ayuda a ver si a vosotros tambien os pasa. Gracias
      • 7 respuestas
    • Primeras modificaciones Peugeot 308 facelift 2017
      Hola, aún no tengo el coche, y ya estoy pensando en hacerle las primeras modificaciones 
       
      La primera sería doble salida a cada lado cambiando el silenciador trasero.
       
      La segunda comprando el faldón GTI, una salida a cada lado y cambiar silenciador trasero (mas caro)
       
      Cual me recomendáis? 
       
      La otra es el plafón LED para la matricula, que aquí en el foro es 100% compatible y original:
       
      Pero  la duda es si comprar el plafón LED del ds3 o ds5, dicen que son iguales pero el del ds5 alumbra mejor, sabéis algo?
       
      Saludos!!!
       
      • 9 respuestas
    • Ventilación habitáculo
      Buenas tardes, tengo el siguiente problema con la ventilación del 306, solo me funciona si pongo para que recicle el aire si lo pongo para que coja aire exterior no funciona. Sabéis a qué puede ser debido?
      • 9 respuestas
    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad