Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
piru307

Perdida de potencia en 307 y no acelera

Mensajes recomendados

Buenos días, tengo un Peugeot 307 2.0hdi 110cv XS del año 2004,tiene 228.504km.Os comento hace un par de semanas fui a arrancarlo y al acelerar subía muy lentamente de velocidad y al cambiar de marcha se venia abajo, ya al calentarse iba recuperando la fuerza. El otro día fui a la capital que esta a 120km de mi pueblo actual, bien pues al salir de una rotonda en tercera se encendió el mensaje de stop en el panel y empezó a venirse abajo y se paro, espere 5 min y arranque y normal como si nada hubiese pasado, a la vuelta pase por mi taller le enchufaron el ordenador y nada, ningún fallo registrado. Pues hoy me a vuelto a pasar iba por carretera y no aceleraba ... Y la verdad que no se que le puede pasar y el mecánico tampoco tiene mucha idea del problema ya que no registra nada el ordenador. ¿Puede ser el caudalimetro? Si a alguien le a pasado algo parecido o sabe que podría ser, por favor os pido que me lo comentéis.

Muchas gracias

Editado por piru307

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días, tengo un Peugeot 307 2.0hdi 110cv XS del año 2004,tiene 228.504km.Os comento hace un par de semanas fui a arrancarlo y al acelerar subía muy lentamente de velocidad y al cambiar de marcha se venia abajo, ya al calentarse iba recuperando la fuerza. El otro día fui a la capital que esta a 120km de mi pueblo actual, bien pues al salir de una rotonda en tercera se encendió el mensaje de stop en el panel y empezó a venirse abajo y se paro, espere 5 min y arranque y normal como si nada hubiese pasado, a la vuelta pase por mi taller le enchufaron el ordenador y nada, ningún fallo registrado. Pues hoy me a vuelto a pasar iba por carretera y no aceleraba ... Y la verdad que no se que le puede pasar y el mecánico tampoco tiene mucha idea del problema ya que no registra nada el ordenador. ¿Puede ser el caudalimetro? Si a alguien le a pasado algo parecido o sabe que podría ser, por favor os pido que me lo comentéis.

Muchas gracias

Puede que sea el caudalimetro, auqneu pasaria siempre y no en frio o a ratos. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días,

Antes que nada decirte que no tengo solución para tu problema, pero estoy en una situación similar (de hecho, mi coche es igual que el tuyo). Los días que hace algo de fresco, por debajo de 14º, el coche no tiene potencia hasta que la temperatura sube. Parece que el turbo no entra a funcionar. Me pasó también hace un año y lo lleve a un taller, donde me dijeron que era el caudalímetro y me lo cambiaron. Fue bien un tiempo, pero luego volvió a las andadas, y ahora lo hace muy a menudo. La cuestión es que llega un momento en que el turbo entra a funcionar y recupera la potencia de sopetón.

Puede ser que sea un problema de holguras en el turbo... pero ni idea. Lo que me mosquea es que sólo lo hace cuando el coche está frío, como si calculase mal la entrada de aire.

A mí no me se me enciende nada el panel y en el taller al que lo llevé, me dijeron que la máquina de diagnósticos no daba ningún error.

Si descubres algo, ponlo por aquí.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Un dia oi a un amigo un problema parecido al tuyo,pero no similar.Resulta que el coche no subia de 3000 rv.ya podias pisar lo que quisieras que de 3000rv no se movia,el seguia con el cohe y cada poco se le paraba literalmente,espeba un rato y lo volvia a intentar y lo graba avanzar lentamente 4km. y se volvia a parar.Lo llevo al taller y le dijeron que era el caudalimetro,se lo cambiaron y ese dia el cohe se comporto como tiene que ser,al dia siguiente a media mañana salto la alarma anticontaminacion ,inmediatamente lo llevo nuevamente al taller ,el mecanico de inmediato se dio cuenta de cual era el problema,fue directamente a la bomba de alta presion,debio de limpiarla.Luego probamos el coche y como una seda,sacamos el caudalimetro nuevo y le colocamos el que tenia y el coche seguia perfecto.Moraleja no era el caudalimetro sino suciedad en la bomba de alta.Cueto esto por si a alguien le sucede algo parecido y pueda servirle de ejemplo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días, en primer lugar muchas gracias a todos los que comentáis y en segundo lugar perdón por contestar ahora, no e podido pasarme mucho por aquí! Os comento, me sigue fallando el coche, el caudalimetro no es y en el taller me dijeron que como no refleja ningún error en la Centralita pues no saben por donde meterle mano, en fin mejor me callo lo que pienso de esos "mecánicuchos" el coche cuando quiere pierde potencia y al acelerar no responde bien, y eso que toco suelo con el acelerador pero nada y luego de repente le empieza a entrar potencia y va genial. Comentar que solo se me paro una vez (por ahora) ya hace dos meses de esto. En el taller me han dicho que puede ser el modulo motor que lo lleve a otro taller especializado ... Me estoy volviendo loco!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas , por lo que veo no has llevado el coche a un taller oficial, 

vamos por partes  para ver posibles fallos de tu coche  y motor.

comprobar todos los tubos de depresion  los que van a las electrovalvulas , posible rotura en la entrada del turbo  ,se suele picar aqui bastante

comprobar los conectores de las electrovalvulas,sule fallar el conector de la electrovalvula del turbo ,los terminales flojos o mal contacto.

 la mariposa de admision se suele quedar agarrada ,yo la tengo anulada ,dejando siempre abierta ,se tapona el tubo de depresion el que llega a esta. 

comprueba todo lo que te digo no mires mas cosas de monento, y me comentas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El del taller me dijo que lo llevará a la Peugeot como no le da ninguna clase de error se a querido lavar las manos porque seguro no tiene ni pajolera idea de lo que le puede pasar ... Así que lo llevare esta semana y le comentare todo esto que me has dicho! Es que ya estoy de los nervios porque como lo hace cuando quiere... Por cierto, esto me empezó a pasar desde que se quedo la ventana del copiloto abierta y me entro muchísima agua dentro del coche (asiento del copiloto) fue montarme arrancarlo y ya me empezó a fallar en frío me dice el mecánico que no tiene nada que ver pero es que me iba perfecto y nunca me había pasado hasta que se mojo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Chucherías para nuestras Rifter.
      Al igual que en otros modelos. Abrimos un nuevo tema de piezas o accesorios tanto originales o no: de Ebay, Aliexpress, Amazón y webs así.
       
      "No es un tema de compra-venta, para eso está dicho apartado en este foro".
       
      • 463 respuestas
    • Led alerta de uso de fap ( version para mancos como yo) super facil
      Buenas como sabreis , hace poco limpie el fap, etc, y queria una solucion para evitar averias y alargar la vida, vi bricos, y demas,  esta es la version que yo llamo , para mancos, es tan tan facil, que hasta yo la puedo hacer, y tengo '0 conocimiento de mecanica. xD¡¡
      comprar led, en casa electronica con cables compatible con 12v,  1 euro. 
      fin de la compra xD
      quitar carcasa junto a ventana, con mucho amor hacer un cortecito, para ver los cables , y tal como vi en otros bricos, este sigue siendo el de color gris, ( el que enciende calefaccion de retrovisor, cosa que se activa a la par que la luneta y fap , el fap tira de todo esto al encenderse)
       pelarlo, y   luego taladrar para poner  el led en la moldura, unir el cable rojo positivo con el cable gris, y el azul con la masa del coche, yo pille un tornillo de carroceria,  fin................................... xD¡
      si, yo  soy rarillo y lo puse grande y en la puerta pasajero, la gente normal usara uno pequeñito y en la de conductor, pero ambos se hacen igual
      probe y si le doy a luneta termica , se enciende, asi que entiendo, que al encenderse el fap, tambien lo hara,  ya probaremos en carretera., un saludo chicos
      • 12 respuestas
    • Mensaje en [Brico]. Instalación de amortiguadores hidráulicos en el capó
      Hoy vamos con un brico para sustituir la casaca barílla para sujetar el capo por un par de hidráulicos, de los cuales dejo por aquí el link.
       
      El lote contiene lo de la siguiente imagen.
       

       
      Comenzaremos por las “plaquitas negras” de metal, irán pilladas por dos de los tornillos que sujetan la aleta delantera. Quitamos ambos tornillos y los volvemos a colocar pillados dichas “plaquitas”.
       

       

       

       
      En la parte del capo tendremos que quitar el aislante acústico, con un par de grapas bastara para realizar los trabajos con holgura.
       
      Con ayuda de la pieza de aluminio que tiene pegados con cinta aislante dos tuercas, pillamos los burlones al capo, en los cuales después ira pillado el hidráulico. Esta pieza es muy maleable, así que la doblamos con el ángulo necesario para presentar la tuerca, la pillamos y una vez pillada, tiramos con fuerza de ella para partir la cinta aislante y quedara pillada.
       

       

       

       

       

       

       

       

       
      Una vez realizado esto en ambos lados, pillamos los hidráulicos a la parte inferior con sus tuercas correspondientes y empezando por el lado de la barilla. Soltamos la barilla mientras que con la otra mano sujetamos el capo con cuidado de que no caiga y encajamos la parte superior de los hidráulicos en us burlones y lo tendríamos listo..
       

       

       

       

       

       
      Como dato dice que tras su instalación note un ruido raro.. Debido a que las partes que señalo rozaban, la parte superior del hidráulico y el tubo del aire acondicionado.
       

       
      Me basto con limar un poco la parte de plástico del hidráulico y quedo perfecto..
       
    • Brico - Encontrar el código llave de su coche
      Un pequeño tuto para aquellos que quieren saber cómo encontrar su código llave sin acudir a Peugeot, para poder por ejemplo aprender llaves nuevas.
       
      Material
      Silicona o cinta de butilo  
      Herramientas
      Llave torx Destornillador plano Alientech K-Tag Master o Alientech Kess v2 Master (o su versión clónica china...) PC Windows conectado a internet BDM Frame Llave de 10 Guantes de latex desechables  
      Dificultad: Sencillo
       
      ¿De qué se trata?
      La operación consiste en desmontar y abrir su centralita motor, hacer un backup de la centralita, buscar el código llave en el backup, sellar y remontar la centralita de nuevo.
      Obviamente no tengo cada sabores de 307 en casa y me basaré en mi experiencia propia para describir el procedimiento Quizá en algunos modelos haya que adaptar un poco las instrucciones.
       
      Restricciones: Puede que algunas ECU no estén soportadas, tengan especial atención al Paso 1 antes de investir en un Kess o KTag.
       
      Paso 1: Identificar vuestra ECU.
      Abrir el capo y quitar la tapa de plástico que esconde la BSM y la centralita (tapa grande ubicada en la esquina arriba al lado derecho de la batería).
      Fijaros en la etiqueta de la ECU (podéis tirar un poco en la ecu para sacarla un poco sin desconectar nada) y apuntaros el modelo.
      En general, la distribución es esa :
       
      En regla general (excepciones no sé), todas las ECUs donde aparece KTag y un número no dan problemas para sacar un dump completo, ya sea con KessV2 o con KTag.
      Las donde no vienen KTag sino sólo KessV2, no os garantizo que los dumps que sacará KessV2 permitirán acceder a la información del inmovilizador (o sea, el código pin).
       
      Paso 2: Desmontar la centralita
       
      No arrancar el motor ni poner el contacto los 10 minutos previos a la operación.
      Desconectar la batería.
      Abrir el capo y quitar la......
       
       
       
      • 2 respuestas
    • Diagbox 9.68  dicen que no funciona ?
      Ando enredando con este tema. Parece que con esta versión se puede configurar -telecargas- ciches hasta 2016 y deja leer algunos calculadores hasta 2020-
      Parece interesante para trastear hasta 2016 sin estar conectado a plataforma por la red. 
       
      https://www.lesamisdudiag.com/diagbox/93669-diagbox-9-68-mr-rorry-50-a-9.html#post247748  aqui dejo la introduccion.
       
      Estan incluidos los Opel que son PSA los SUV y Corsa y una marca China fen seng creo que lei, esto marcha
       
      • 32 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...