Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Jordi81g

Toma 230 V

Mensajes recomendados

Hola a todos de nuevo,

 

Resulta que he intentado conectar un calienta biberones en la toma de corriente y no superando el aparato los 120W que indica el enchufe ( 90W creo recordar que es el consumo del calienta biberones ),

comienza a parpadear la luz verde del enchufe  y deja de darle tensión.Este fallo no pasa con ninguna de las otras dos tomas de 12V del coche que he  probado con un adaptador que trae el calienta biberones.

Alguien sabe porque sucede esto?

 

 

 

 

Muchas gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues bien, probado un cargador de teléfono móvil y si funciona.Pero insisto un cargador son muy poquitos watios y según el enchufe marca hasta 120W y debería poder admitirlo, así que no se porque no puede.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Probad con el coche arrancado. Como este puesto el contacto durante un rato y haya saltado en modo economía/ahorro de energía lo mismo corta la corriente a esta toma de 230 v.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Según el libro del coche,dice que el motor tiene que estar arrancado y el start-stop desconectado.

La luz verde parpadeando significa que ha habido un fallo en el funcionamiento de la toma y debes llevarlo al conce para que te lo revisen.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La prueba la hice con el motor del coche encendido.Puede ser que estuviese  activado el modo economía pero no activo en ese momento.Si no volveré a hacer la prueba pero esta vez con el modo desactivado aunque si el motor funcionaba en ese momento dudo que sea por eso.Este mes me toca revisión así que si persiste el fallo lo comentaré.

 

Muchas gracias Pello30!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Fallo motor, esporádico
      Buenas a todos.

       

      Tengo un Peugeot 308 1.2 Puretech 130 CV, que me está dando algún problema, hasta el punto de plantearme venderlo.

       

      Después de cambiar los tornillos del tren delantero (campaña), cambiar el altavoz del conductor y la tarcera luz de freno (garantía) y solucionar el problema del "crujido trasero" (fuera de la garantía pero sin coste), sigo con más "problemillas"...

       

      El primero el ruido cada vez más molesto, que hace el pedal del embrague cuando lleva mucho tiempo al sol, que se reseca y se debe dilatar el plástico del cilindro. Le he echado 3 en 1 y grasa pero nada...

       

      Y el que más me preocupa, se enciende el testigo "Service" y el simbolo del motor, apareciendo en la pantalla del navegador: "Fallo motor, lleve su vehículo al taller".

       

      Me saltó hace unos meses yendo de viaje cuando llevaba algo menos de 300 km y casi había llegado, terminé el viaje y aparqué el coche, después de un rato parado, al volver a arrancarlo se quito el fallo.

       

      Volví a Madrid sin problemas y he estado usándolo a diario sin que saltara el error.

       

      Me hice otro viaje más largo y no saltó ni a la ida ni a la vuelta.

       

      Pero esta semana he hecho otro viaje y cuando llevaba unos 300 km, volvió a saltar, terminé el viaje y al igual que la otra vez, después de estar un rato parado, se quitó el error.

       

      He estado usando el coche toda la semana sin problema y volviendo ayer, me saltó cuando llevaba sólo 120 km, hice todo el viaje con el testigo encendido y al igual que las otras veces, después de un rato parado, se quitó el error.

       

      No noto ninguna avería en el coche, lo único que deja de funcionar según salta el error, es el limitador de velocidad (no se si vendrá por ahí el problema) pero al parar, quitar el contacto y volver a ponerlo, se apaga el testigo de "Service" y aún estando el del motor encendido, funciona todo sin problema.

       

      Mañana voy a llevarlo a un conocido a ver si con la diagnosis sale algo, aunque en el coche ahora mismo pone que no hay ningún fallo.

       

      Si no consigo ver de que es, me tocará llevarlo a la peugeot...
      • 29 respuestas
    • Pasar cables camara aparcamiento al interior
      Hola,he comprado una camara de aparcamiento de las que lleva la pantalla en un retrovisor que se pone sobre el espejo interior original.La he puesto bajo el cristal trasero y he metido el cable haciendo un agujero en la goma aislante del cristal.Desde los asientos traseros hasta el espejo no tengo ningun problema.El problema es que llevo dos perros en el maletero y el trozo de cable que va desde el cristal trasero hasta los asientos traseros,lo acaban simpre descolgando.Necesito saber como meter el cable desde el exterior de la puerta para que no quede a la vista.Es decir como se desmonta el panel interior de la puerta y el de el cristal y por donde pasar el cable,gracias.

      un saludo
      • 18 respuestas
    • [Duda] Sustitucion com2003 9611305XT
      buenas Foro,
       
      Alguno tiene el brico de como configurar el com2003 con el pp2000 o el DiagBox para instalarlo con el angulo de Giro y el ESP.
       
      Quiero ir a lo seguro... 
       
      Gracias
      • 8 respuestas
    • Cambiar cerradura del cierre centralizado
      Hola buenas quiero cambiar la cerradura del cierre centralizado porque está mal y estoy harto de buscar tutoriales vídeos ECT y no doy cómo saber cómo se desmonta . Alguna alma caritativa que me pase enlace de algún vídeo o algo para poder desmontarla gracias de antemano 
      • 5 respuestas
    • Presion anomala del aceite
      Buenas
      Anoche me saltaron estos 2 errores
      Tiene 2 años y medio y 30.000 km
      Esta fuera de garantia el coche...
      Que puede ser?
      Lo cogeran como atencion comercial por ser averia prematura
      En el cuadro salta este chivato en fijo y le salio  lo de la urea pare el coche y encendi y se le quito a la 3 vez.. un chapú nose por donde cogerlo
       
      Gracias a ver si podeis orientarme  quiero llamar a la casa a ver y no mover el coche
       
      • 6 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad