Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
ferzgz

Código error P1164

Mensajes recomendados

Hola.

Pues como dice el enunciado, me sale el error P1164 - tren motriz, he buscado en internet y en cada web pone una cosa, borré la avería y no volvió a salir hasta la siguiente regeneración. ¿alguien me puede dar luz sobre este asunto?

 

da otros fallos más, pero este es el que me tiene mosqueado.

 

Muchas gracias.

 

 

post-21634-0-83957400-1444734354_thumb.j

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, por lo visto es un fallo de presión de gasoil, umbrales con deriva. Yo tengo un c2 1.4 y me salen unos fallos que despues de borrar aparecen otra vez.

P1164 Señal presión gasoil Umbrales con deriva

P1351 Circuito relé precalentamiento: Coherencia; Relé alimentado y bujías no alimentadas

P1693 Arranque y parada de motor pilotados: Demandas de arranque o de parada ausente o no válida. 
Lo has solucionado ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 12/2/2018 a las 13:15, DarkSoul dijo:

Hola, por lo visto es un fallo de presión de gasoil, umbrales con deriva. Yo tengo un c2 1.4 y me salen unos fallos que despues de borrar aparecen otra vez.

P1164 Señal presión gasoil Umbrales con deriva

P1351 Circuito relé precalentamiento: Coherencia; Relé alimentado y bujías no alimentadas

P1693 Arranque y parada de motor pilotados: Demandas de arranque o de parada ausente o no válida. 
Lo has solucionado ?

Esperemos que desde entonces @ferzgz lo haya solucionado... Y se pase por aquí para contarnos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 18/8/2018 a las 9:10, ferzgz dijo:

Al final era error de batería, se lo lleve al mecánico y me dijo que esos errores eran fallo de energía, fue cambiar la batería y se arreglaron. Tanta electrónica a veces no es buena.

 

gracias por pasar `por el hilo y dar la solucion y que se te ha solucionado el problema

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad