Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
dlosada

Mando "lento" en el primer uso

Mensajes recomendados

Desde hace unos días, notó que la primera vez que uso el mando a distancia para abrir el coche, tarda bastante en reaccionar, cuando antes era instantáneo.

 

No creo que sea cuestión de la pila, porque tras este primer uso, funciona perfectamente hasta el día siguiente. Puedo cerrar el coche con el mando de forma instantánea, estar unas horas fuera, volver y abrirlo también de forma instantánea. Pero al día siguiente, de nuevo tengo que apretar el botoncito del candado abierto unos segundos, incluso hacerlo dos veces, para que se abra. Siempre, al lado del coche.

 

No tiene alarma ni cierres raros. Se trata de un 308 Vti 120CV Premium de gasolina del 2007

 

¿Alguna idea?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola, yo tambien tengo un 308 vti, nunca me ha pasado que en el primer intento falle el mando.

 

Parece como si estaria algun contacto del mando apelmazado,...el de apertura,....porque en el cierre siempre te lo hace a la primera pulsacion. Quizas con abrir cuidadosamente el mando y limpiar el alojamiento interno de posible polvo ?..sea suficiente. En la renault kangoo de la empresa cuando ha fallado el mando me ha servido lo que te he dicho antes.

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues te diré que es posible que la cosa ande por ahí. Hoy lo he probado, después de tres días de no coger el coche, y me lo ha abierto a la primera, sin necesidad de saltar sobre el botón del mando.

 

La diferencia respecto a hace unos días, es que ahora estoy en Barcelona, y hace unos días estaba en un pueblo de Gerona con una humedad cercana al 5700% y una temperatura en la planta baja de la casa, donde tenía el mando, en torno a los 9 grados. Igual tenía que ver con esto. De cualquier manera, lo iré viendo y lo limpiaré.

 

Muchas gracias por responder.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, pues se ha arreglado solo. De cualquier manera, lo he abierto por si hacía falta limpiarlo, y estaba impoluto. Parece hermético. No había ni una mota de polvo más allá de la ranura de unión. Y la pila todavía marca 3V.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Asientos traseros riffter
      Hola,tengo una riffter long allure del 2020 y quisiera saber si es posible sustituir los asientos traseros tipo banqueta 1/3 2/3 por los asientos individuales,tengo unos localizados en un desguace con la misma tapiceria pero tengo dudas por si es factible 
      • 10 respuestas
    • Retrovisor 208
      Hola,
       
      hace poco me dieron un golpe en el retrovisor de mi 208 estando aparcado y me lo reventaron un poco. Por supuesto nadie se hizo responsable ni me dejaron una nota de disculpa ni siquiera...
      Ahora estoy buscando quien me lo arregle y la broma no baja de 240 €, por lo que estoy pensando en comprarlo yo mismo y sustituirlo, he visto en internet que se puede comprar por 120 € , ¿alguien sabe donde encontrar algún tutorial para no meter la pata?
      Además tan solo está dañada la carcasa, el sistema eléctrico está perfecto, ¿alguien sabe donde encontrar esta pieza suelta sin tener que comprar todo el kit?
       
      Gracias!
      • 6 respuestas
    • Duda cámara delantera
      Buenas tardes, quierop  haceros una consulta para ver si me podeis aclarar si el funcionamiento es correcto o no.
      Cuando funciona al aparcar la camara traasera, se ve lo que hay alrededor, (coches, arboles) y la pantalla se divide en dos trozso, esto creo que es correcto.
      Pero cuando funciona la camara delantera, la mitad de la pantalla sale negra con las rayas de los limites cuando te vas acercando al obstaculo y con la otrta mitad, tomada como si fuera vista aerea.
      Mi pregunta es si es correcto que no se vean por ejemplo los coches o los arboles que tiene uno delante, como se ven cuando das marcha atras?
      Os adjunto unas fotos para que veias lo que os comento.
      Gracias por anticipado
      • 3 respuestas
    • Brico: espejo pack niños "inservible"
      Bueno, pues que aunque segun las quejas fundadas sugeridas en este posteo Mosqueo razonable pack niños...
      Aprovechando el desmantelamiento de la melonera y que lo tenía rodando por casa desde hacía meses, os dejo como he montado el espejito de marras, muy secillo. Soltar la carcasa según las grapas que se ven en la foto (van a presion), taladrar los dos agujeros que vienen marcados por detras y encajar en el hueco. Luego... Volver a montar presionando las dos carcasas.
      • 7 respuestas
    • Diagbox v9.12
      Buenas a todos, he podido ver que en foros de Francia ya han conseguido la última versión actualizada de Diagbox siendo la versión 9.12, actualmente estan trabajando en ella y piden colaboración para ver si alguien puede aportar los archivos dump. Se trata de poder ver que es lo que actualiza al instalar la versión nueva 9.12, en un ordenador oficial. De momento está intentándose .
       
      El enlace para descargar la nueva versión 9.12. Se trata de una versión LIMPIA. Recordar que es para uso didáctico.
       
      https://mega.nz/#!Q3gQ2BII!clyFKAaB_iYC7EV5l80yqq0EF3G3chpeV7njmyuWqPQ  
      • 83 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...