Saltar al contenido
VOTACIONES. Foto del mes de septiembre. Leer más... ×
#sorteoclubpeugeot No te pierdas el sorteo de septiembre. Leer más... ×

JC72

Ruido al insertar marchas

Mensajes recomendados

Como ya os comenté brevemente en otro hilo, ahora a mi coche le ha aparecido un ruido nuevo. Se trata de un " clonc " al insertar sobre todo la segunda y tercera marcha...... o al menos eso pensaba yo.

Os explico : en frío no aparece , pero cuando el coche ha andado ya un buen rato me aparecía ese ruido al insertar esas marchas. Se escucha , o al menos eso parece , por la parte trasera del coche. No lo hace siempre y cuando lo hace a veces es un ruido suave y sin embargo otras veces es un sonido muy descarado.

Pues bien, el viernes pasado tenía cita para cambiar el bombín y la grapa del embrague por el chirrido famoso tratado en otro hilo. Se lo comenté al mecánico y lo primero que hicimos fué salir a probar el coche. Al principio conducía él y no conseguía oir nada , al rato me dijo que lo cogiese yo y al poco afortunadamente lo escuchó, menos mal, porque de lo contrario el coche me deja por embustero. Estuvimos un buen tiempo callejeando y tratando de reproducirlo , y efectivamente salía cada dos por tres. Al mecánico también le pareció que provenía de la parte trasera , pero sin embargo le extrañó muchísimo que sonara , o pareciese sonar atrás , al insertar las marchas .....

Total que volvemos al taller y se pone a intentar localizar de dónde viene. Revisó durante dos horas toda la parte trasera del coche , incluída toda la tornillería y no consiguió ver nada fuera de lo común. Aparentemente estaba todo correcto.

Total que el hombre se rindió y me dijo que esperásemos a que diese más la cara el problema porque de lo contrario sería imposible saber de dónde viene el " clonc ".

Pues resulta que regreso para Granada y al llegar a la ciudad me encuentro retenciones en la autovía , y ahí por primera vez detecto que no sólo se produce en segunda y tercera , también me lo hizo al insertar cuarta y quinta.

Durante el fin de semana decido observar minuciosamente el problema , y descubro otra cuestión ; el sonido aparece ( cuando aparece ) justo al soltar el embrague depués de haber insertado ya las marchas. De hecho repetí mil veces los cambios de marchas con el embrague pisado y nada de nada . Con lo que podemos descartar que el problema venga de la caja.

Ahora estoy seguro o casi seguro que el tema viene o está relacionado con el embrague.

Ayer por la tarde me cambiaron el bombín y la grapa del embrague, por fin . Con lo cual aún es pronto para saber si el ruido en cuestión ha desaparecido o no con el cambio.

Si está relacionado o no con el dichoso bombín defectuoso.

Estaré atento y os iré informando , más que nada por si le pasara a alguien que no se vuelva loco intentando localizar de dónde viene el asunto.

........ Y cruzaré los dedos para que con el cambio del bombín haya desaparecido.

Saludos a todos.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Expediente X... 

 

Y eso que tuviste suerte de que lo escuchara el mecánico.

 

Yo por ahora no he escuchado nada parecido pero estaré atento.

 

Cuantos kilómetros llevas @JC72?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Efectivamente fish, expediente X , jjjjjjj.

Y desde luego que tuve suerte de que el mecánico lo escuchó, si no , ya te digo , el jodido coche me deja por mentiroso...... que muchas veces suele pasar , es lo que se conoce como la ley de Murphy, jjjjjjjj .

Ahora mismo llevo exactamente 51900 kms.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Actualizo.

A día de hoy después de casi una semana con el bombín y la grapa del embrague cambiados, el ruido al insertar las marchas continua.

Con lo cual dudo de que fuese el origen del problema. Es más, antes el coche necesitaba haber andado un rato para que apareciese el ruido, ahora aparece enseguida......qué lástima que un coche tan guapo lleve una caja y un embrague tan lamentables.

Seguiré informando por si saliese algún compañero más afectado.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues como comenté anteriormente el mecánico me indicó que lo llevase cuando el ruido diese más la cara, y no tardará mucho presiento.

Ahora ya lo hace con más frecuencia, con bastante frecuencia, pero aún sigue siendo la mayoría de las veces un sonido bastante atenuado. Es decir, yo porque ya lo conozco y estoy pendiente con lo cual enseguida lo percibo. Pero si no estuvieses atento se oye pero casi que pasaría desapercibido, pues es un clonc muy breve ( al soltar el embrague ) y difícil de localizar, unas veces da la sensación que suena detrás , otras parece que suena delante ....... lo único seguro , porque lo he comprobado y recomprobado ya cientos de veces, es que siempre que suena ( porque es cada vez más frecuente, pero de momento tampoco lo hace siempre )  se produce justo al soltar el embrague después de haber insertado ya la marcha.

Según me dijo el mecánico hasta que no fuese más evidente era como buscar una aguja en un pajar....... claro que ahora ya sé que está relacionado con el embrague, que cuando lo llevé no lo sabía.

Seguiré esperando según las instrucciones del mecánico, tampoco quiero pecar de cansino. Pues antes o después el origen se hará evidente.

Saludos.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 31 minutos, fishmemory dijo:

Pues nada, paciencia entonces.

 

Ya nos contarás.

 

Saludos.

Os mantendré informados , no lo dudes. Todo lo que sea compartir información redunda en el bien de todos los compañeros que formamos este foro, y en definitiva de eso se trata. 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 22 horas, macrozz dijo:

Uno más con el mismo problema estimado, tal cual comentas, me pa igual. Acabado allure 120 bluehdi con 16.000 kms 

Tú lo has llevado al taller ?

Y si lo has llevado qué te han comentado ? 

Saludos 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

veo que hay varios hilos sobre ruidos del  coche y de la marchas 

 

ruidos que tienen que ver sobre caja de cambios y sistema de embrague y palanca  

aqui hay informacion sobre ruidos espero os sirva la ayuda

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 29/10/2016 a las 15:38, JC72 dijo:

Tú lo has llevado al taller ?

Y si lo has llevado qué te han comentado ? 

Saludos 

No estimado, porque ando de viaje fuera de mi ciudad y empezó a hacerlo cuando venía de camino. Efectivamente en frío no lo hace, pero ya agarrando temperatura hace ese clonk en mayor o menor intensidad, no al insertar la marcha, sino al soltar el embrague. He pensado que puede ser algún soporte de motor o soporte de caja que haga el ruido cuando se conecta la tracción con la caja al soltar el embrague, ya que en ese proceso el motor "se sacude" debido al acople.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 30/10/2016 a las 18:01, jjcf dijo:

macrozz  mira los dos hilos que he puesto sobre ruidos ,podria ser algo de lo que he puesto lo que le pasa  a tu coche

Si revisé, pero ninguno de los signos que aparecen ahí, son los que se mencionan en éste tread, gracias de todas formas...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 30/10/2016 a las 18:25, jjcf dijo:

veo que hay varios hilos sobre ruidos del  coche y de la marchas 

 

ruidos que tienen que ver sobre caja de cambios y sistema de embrague y palanca  

aqui hay informacion sobre ruidos espero os sirva la ayuda

 

 

Coincido con el compañero macrozz , después de revisados los hilos , el clonc al soltar el embrague una vez insertada ya la marcha , no coincide con nada de lo que allí se habla.

MI coche a día de hoy sigue igual , el ruido se produce con más frecuencia que al principio pero no con más intensidad.

Seguiré informando.

Y gracias de todas formas por la información jjcf .

Saludos.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 30/10/2016 a las 19:59, macrozz dijo:

No estimado, porque ando de viaje fuera de mi ciudad y empezó a hacerlo cuando venía de camino. Efectivamente en frío no lo hace, pero ya agarrando temperatura hace ese clonk en mayor o menor intensidad, no al insertar la marcha, sino al soltar el embrague. He pensado que puede ser algún soporte de motor o soporte de caja que haga el ruido cuando se conecta la tracción con la caja al soltar el embrague, ya que en ese proceso el motor "se sacude" debido al acople.

Buenas compañero macrozz . 

Cuando lo lleves al taller infórmanos de lo que te dicen por favor . 

A mí hace justo un año que me cambiaron el embrague y el volante motor . Hoy he llamado al taller para decirles que el asunto empieza a estar más localizado . Puesto que cuando lo llevé no era consciente de que el ruido se produce justo al soltar el embrague . 

Y  no  me ha hecho mucha gracia la respuesta . ..... lo llevaré de nuevo cuando tenga que pasar la próxima revisión , pero la contestación ha sido que ya han cambiado el embrague  ( hace un año )  y  si fuese de ahí otra vez pues que no saben si la marca se haría cargo . ...... Ya veremos lo que pasa . 

Saludos . 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, JC72 dijo:

Buenas compañero macrozz . 

Cuando lo lleves al taller infórmanos de lo que te dicen por favor . 

A mí hace justo un año que me cambiaron el embrague y el volante motor . Hoy he llamado al taller para decirles que el asunto empieza a estar más localizado . Puesto que cuando lo llevé no era consciente de que el ruido se produce justo al soltar el embrague . 

Y  no  me ha hecho mucha gracia la respuesta . ..... lo llevaré de nuevo cuando tenga que pasar la próxima revisión , pero la contestación ha sido que ya han cambiado el embrague  ( hace un año )  y  si fuese de ahí otra vez pues que no saben si la marca se haría cargo . ...... Ya veremos lo que pasa . 

Saludos . 

De momento no he podido comprobar la persistencia del ruido, hoy el motor apenas alcanzó temperatura normal de trabajo y me di cuenta que el ruido se manifiesta en esa situación y no en frío. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas compañeros , pues seguimos con el expediente X ........ con alguna novedad aún más desconcertante si cabe.

Desde ayer que hizo por primera vez un frío del carajo ha desaparecido el ruido , ¿ será posible ? .

¿ Estará de alguna forma relacionado con la temperatura ambiente como ocurría con el embrague que sonaba a muelle de cama vieja al dejar el coche al solano ?

Supuestamente " en teoría " ése problema se soluciona cambiando una grapa y el bombín del embrague.

Pero ya nos dice que algo está mal en el diseño del embrague original ........ y no va a ser algo , sino mucho .

Porque como os comenté el clonc de este hilo es o está relacionado también con el embrague.

Menudo regalito nos ha hecho Peugeot con el embrague !!!!

De todas formas seguiré observando el tema por si lo expuesto ha sido simple casualidad , pero es que me ha llamado mucho la atención .

Si algún compañero que domine la mecánica pudiera aportar alguna explicación ........ expediente X .

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola compañero, yo he expuesto en otro tema, el problema que ha habido con mi coche, no se si podrá ser también cuestión del embrague en tu caso. No se si lo has hecho, pero podrías decir a tu taller, que pida ayuda a fabrica, ellos van guiando por dónde tienen que revisar. Por lo menos en mi caso, la ayuda de fabrica les ha servido.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por el consejo lpl , desde luego que lo tendré en cuenta , porque dudo que el mío sea el único coche afectado por este tema . De hecho el compañero macrozz parece también sufrirlo . 

Sea como fuere lo que fastidia leyendo por el foro , es que hay más de un hilo abierto por problemas relacionados con el embrague . 

Menuda joya . 

Ya lo he comentado en alguna ocasión ,  para mí embrague y caja de cambio , lo peor del coche con diferencia . 

Saludos . 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Pegatina contaminación DGT
      Hola chic@s

       

      Ayer me llegó la pegatina circular que se ve en algunos coches del tema de la contaminación que siguen las siglas 0, B, C o algo así. En mi garaje hay un 308 del mismo tiempo que el mío y diésel, no sé si de 92cv como el mío o superior. Este lleva la pegatina verde con la letra C. Mi sorpresa es que al ver la mía es la amarilla con la B, aunque esto no acaba aquí, hoy voy a sacar el tíquet del parquímetro en Madrid y sale que mi coche es tipo C. 

       

      En resumidas, según ayuntamiento de Madrid contamino más que para la DGT. 

       

      ¿Qué letra tenéis vosotros en función del motor? El mío es el hdi de 92cv. 

       

      Abrazo a todos!!!
      • 43 respuestas
    • Cambiar silenciador de escape en casa (low cost).
      Hola, pues eso, que he cambiado el silencioso en casa y me he ahorrado unas perras que vienen muy bien para gastarlas en otras cosas. Todos sabemos que el silencioso, dependiendo de la marca vale un dinero y que cambiarlo en un taller tiene un sobrecoste, por que el taller lo compra y luego nos lo revende a nosotros y luego habríamos de sumarle la mano de obra por el montaje.
      Pero si lo compramos nosotros nos evitamos los dos últimos trámites, pero resulta que si lo compramos en una tienda de recambios, también nos lo venden a nosotros que somos particulares más caro que a un taller, pues a un mecánico le hacen descuento (sobre el 40%).
      Al final lo más barato es comprarlo por internet y doy fe de ello porque lo he comprobado. Hay algunas páginas como oscaro o mister auto que te lo venden casi a precio de coste y lo único que pagas de más es el envío que son 8 o 10 euros más o menos y aún así te sale más barato que comprarlo en un autorecambios y lo recibes en casa.....
    • necesito un poco de ayuda con fallo antipolución
      hola a todos. hace tiempo que no me conecto.
       
      me ha surgido un problema en el coche . me sale fallo sistema antipolucion. mi coche es un peugeot 307 hdi 2.0 codigo de motor rhr del 2006.
       
      me han comentado que podria ser el sensor de oxigeno, pero se me jorobo el ordenador donde tengo instalado el service box y estoy jorobado por no decir jo***o.
       
      los sintomas son:
      en subidas no desarrolla mas de 2000 rpm
      en llanos y bajadas le cuesta pasar de 2000 vueltas pero las pasa.
      consumo alto.
      kilometraje 190000 kilometros. en peugeot cuando puse aditivo fap me dijeron que lo mismo habia que cambiar fap, pero no se yo pues hace las regeneraciones y le he echado aditivos de limpieza de fap (forte).
       
      las regeneraciones creo que las hace bien. no suenan muchas veces los reles.
      le hice una forzada a 3000 rpm durante 50 kilometros y otra a 3000 rpm y 90 kilometros hora.
      como el mensaje que me da es muy generico es para ir descartando, haber que creeis: catalizador (dudoso) , filtro fap (dudoso) , sonda de oxigeno (creo que podria ser, dicen que se joroban mucho las que van antes del catalizador.)
      tengo que hacer una diagnosis o con los datos me podriais ayudar?
      por eso pido vuestra ayuda haber si me podriais poner unas imagenes de vuestros service box estaria muy agradecido.
      muchas gracias de antemano a todos vosotros.
      saludos.
       
      • 49 respuestas
    • Cambio liquido refrigerante
      Buenas, os traigo un mantenimiento del coche bien fácil, mi coche es el 308sw 2.0 Bluehdo 150cv, lo mismo en otros modelos cambian las mangueras, pero en definitiva viene a ser lo mismo.
       
      En mi caso lo he hecho a los 3 años y medio, con 72.000km ya que tenía el liquido por debajo de la marca del mínimo y no quería mezclar el liquido del coche con uno nuevo que fuese a echar, además que me disponía a limpiar la EGR que al final no lo hice y para ello tienes que vaciar el liquido porque estas válvulas van refrigeradas, se puede ver en la foto que es toda las canalizaciones de la refrigeración, en el nº 7 hacia arriba esa es la válvula egr.
      En el video lo que muestro es el nº 2, en esa T es donde hago el vaciado y a continuación lo pongo a ras de suelo ya que esa tubería es la parte baja del radiador así descargo todo. Podeis ver el final de la tuberia del nº2 y el tapon nº 15 que es el que te va a facilitar la purga del circuito para vaciar y para luego llenar.
       
      Disfrutadlo, saludos.
       
       
       
       
       
      • 8 respuestas
    • Foto del mes de septiembre 2018
      Llego la hora de las votaciones 🤔

      Una vez más esperamos vuestras impresionantes participaciones en nuestro concurso. Imaginamos que con el nivelazo que estáis consiguiendo, cada vez es mas difícil, pero ánimo y esperamos vuestras "obras de arte" 😉.
      Como siempre, recordamos como funciona esto:
       
      • 21 respuestas
×