Saltar al contenido
Foto del mes de julio. ENVÍA TU FOTO. Leer más... ×

Shpiker

Ruido metálico en motor.

Mensajes recomendados

Muy buenas. 

 

Tengo un 2.0 HDI 110cv, del 2002. Tengo varias problemas con el coche. Primero, problemas con la potencia del motor, a veces la pierde y despues de estar parado varias horas vuelve a tener la, supogo que podemos descartamos el fallo del caudalimetro, la EGR la tiene desconectada. Luego he notado que tiene un consumo elevado de combustible, unos 8-9 litros por 100(Es posible?). 300km despues empieza con el ruido metalico al accelerar, como si estuviera dando algo contra la chapa, sobre todo en la 2º, 3º marcha y en cuestas, todo eso va con tirones, con el coche parado el ruido desaparece. Y para rematar salta la alarma de anomalia anticontaminacion. ¿Todas estas problemas podrian estar relacionados con la anomalia anticontaminacion? ¿Podrian sonar los inyectores o volante mono masa(si, le cambiaron el volante por uno mono masa)? ¿Alguien a tenido este "pack" de problemas parecidos?  

 

Gracias y un saludo!

Editado por Shpiker

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

lo primero tienes que hacer una diagnosis de tu coche para poder ir descartando poblemas 

el fallo anomalia anticontaminacion es generico  lo puede producir muchas cosas

tienes  que  hacer  lo primero es lo que te comento

 

aqui puedes ver varias informacion sobre 

Anomalía anticontaminación.
http://www.clubpeugeot.es/foro/topic/629-anomalía-anticontaminacion-yo-también
http://www.clubpeugeot.es/foro/topic/19149-solución-anomalía-anticontaminación/
http://www.clubpeugeot.es/foro/topic/6951-otra-de-anticontaminación/?hl=%2Banomalía+%2Bsolución

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He llevado el coche al taller para hacer la diagnosis con el ordenador. Resulta que tiene el error P0190 - Circuito sensor presion combustible; Cortocircuito a masa. A ver si el sensor este es la causa de los ruidos en el motor y de consumo alto. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En ocasiones se aprecian los siguientes síntomas: el motor se detiene y se registra el código P0192 señal de presión de carburante, cortocircuito a masa. La causa es un defecto de conexionado en el enchufe rojo del sensor de presión de combustible.

Problema

En ocasiones, circulando con el vehículo se aprecian los siguientes síntomas:

El motor se detiene.

Código de avería en la unidad de control motor:

P0192 - señal de presión de carburante, cortocircuito a masa.

Causa

Defecto de conexionado en el enchufe rojo de la instalación eléctrica del sensor de presión de combustible.

.

 


Tramo de instalación eléctrica del sensor de presión de combustible

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Graias por tu respuesta.

El 24.11.2016 a las 1:48, jjcf dijo:

En ocasiones se aprecian los siguientes síntomas: el motor se detiene y se registra el código P0192 señal de presión de carburante, cortocircuito a masa. La causa es un defecto de conexionado en el enchufe rojo del sensor de presión de combustible.

Problema

En ocasiones, circulando con el vehículo se aprecian los siguientes síntomas:

El motor se detiene.

Código de avería en la unidad de control motor:

P0192 - señal de presión de carburante, cortocircuito a masa.

Causa

Defecto de conexionado en el enchufe rojo de la instalación eléctrica del sensor de presión de combustible.

.

 


Tramo de instalación eléctrica del sensor de presión de combustible

 

En el taller han cambiado el sensor por uno nuevo, primeros kilometros el coche iba de marvilla, pero luego volvio con lo de antes. Voy a cambiar le los filtros de comustible, a ver que tal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, ya se porque el coche gasta mucho combustible. Al coche le quitaron Fap pero lo anularon mal y no lo remapearon, por eso da error P1421, y esta con post inyeccion todo el rato. Hay que anular de nuevo el fap y remapear la centralita. Espero acabar con eso la semana que viene.

Editado por Shpiker

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 36 minutos, Shpiker dijo:

Bueno, ya se porque el coche gasta mucho combustible. Al coche le quitaron Fap pero lo anularon mal y no lo remapearon, por eso da error P1421, y esta con post inyeccion todo el rato. Hay que anular de nuevo el fap y remapear la centralita. Espero acabar con eso la semana que viene.

 

Gracias. Ya nos irás contando!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Fallo climatizado  bizona ACTUALIZADO
      Hola.
      Tengo un problema que aparte del pastón que llevo gastado, ya no se como solucionarlo.
      La verdad que no me considero muy manitas, pero agradeceré cualquier ayuda que me podáis dar para solucionarlo yo mismo y no gastarme mas dinero.
      Me empezó a dar fallos el electro ventilador, y le cambie el rele y ya funciona bien. Pero el climatizador solo echa aire caliente, se nota que sale aire pero no enfria. Lo curioso es que cuando lo pongo, noto en la pierna según voy conduciendo, frio, como si las tuberías estuvieran frias, pero no me echa nada de aire frio.
      Lo lleve a ver si podía ser que no tuviera carga, pero me dijeron que si tenia. Que seria cuestión del compresor del aire o del fusible que lo controla (no se ni donde esta dicho compresor, ni cual es el fusible que lo controla, hay ya tengo un problema).
      Me revisaron el compresor y me dijeron que estaba bien, pero sigue sin echar aire frio. Lo lleve a otro sitio y me cambiaron el compresor y sigue sin echar aire frio, y seguimos sumando dinero. Ya no se cuanto llevo gastado.
      La cuestión es, porque puede ser este problema?
      Donde esta el dichoso compresor? (para comprar uno nuevo o de segundamano y cambiarlo yo mismo)
      Puede ser que el fallo real sea algún fusible? (donde estaría dicho fusible y cual seria para cambiarlo)
      Se que pregunto y me enrrollo mucho, pero con estos calores estoy que no se puede ni subir en el coche, y he visto contestaciones que nos da el moderador, y veo que es un crack, a ver si tengo suerte y me puede ayudar para solucionarlo yo mismo, aunque me tire horas para hacerlo.
      Muchisimas gracias a todos
      • 92 respuestas
    • EETT Batería 308
      Estimados
      Consulto si alguien conoce las especificaciones técnicas de la batería del Peugeot 308 1.2 Puretech 130 CV AT con sistema start/stop.
      Favor si alguien las posee y las puede indicar.
      Gracias
      Saludos
      • 6 respuestas
    • VIDEO Ruido 307
      Buenas, os adjunto video de ruido que hace en los bajos del 307, al acelerar o desacelerar. No, en baches o frenazos.
      video 307.mp4
      • 11 respuestas
    • Limpia trasero
      Buenos días.
      Pues eso siguiendo con la labor de volver a poner en funcionamiento el 206,me siguen surgiendo dudas.
      Según el manual para accionar el limpia trasero es girando la parte exterior del mando,el tema es que no hay forma de girarlo.tiene alguna forma especial o poner el mando en alguna posición en concreto?
      Gracias y un saludo
      • 27 respuestas
    • Desmontar asientos y plafones traseros + varios
      Me gustaría desmontar los asientos y los plafones traseros, para ver lo que hay, quitar ruidos y posibles modificaciones. Los asientos no encontré nada, así que me imagino que ira a presión pero por si acaso, no lo e probado con mucha fuerza.
      Alguien lo a desmontado?
      Y si alguien tiene el manual de taller del 307cc, mas que nada por curiosidad, y para cuando me toque repararlo ayuda mucho.
      A si!, alguien tiene la ficha técnica del motor 2.0 gasolina de 136cv?
      • 29 respuestas
×