Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Patxibla

Fallo generalizado tras manipular la radio

Mensajes recomendados

Hola he iniciado este tema, por si a alguien le pasa, se me ha ocurrido está mañana, tras recibir una conexión del casett a Jack.

 

Bueno, pues no me servía porque mi 307 es del 2001 con cassette; y no se me ocurre otra cosa que intentar conectar los cables a la toma del alimentador de CDs, que no tengo y estaba libre el enchufe. Todo ello tras mirar muchos tutoriales para saber dónde enchufarlos.

 

Tras intentarlo con mucho cuidado al final he desistido. Ahora llega lo bueno, tras esto en la pantalla ponía de forma muy tenue que estaba en modo ahorro, pero ha dejado de funcionar todo, y todo es todo, menos el contacto (apagándose las luces después de iniciarse la bsi como siempre). No funcionaba, ni elevalunas, pantalla de la com, mando a distancia, etc. Y tampoco arrancaba y movía bien el motor.

 

Después de estar todo el día buscando el fallo, mirando los fusibles que se mencionaban tanto en el motor como en el habitáculo. También con el lexia porqué estaba convencido que se había activado el modo de economía y no conseguía saber cómo volver a activarla, ni con lexia, ni siguiendo todas las instrucciones leídas, desconectar y conectar batería, pulsar varios botones al poner y quitar contacto, etc. Osea una locura.

 

Cuando lo daba todo por perdido he leído en un post, lo siento porque no se cual es, pero es de aquí, que alguna vez el coche no arranca porque se funde un fusible del equipo de música (fusible n 11) y lo he mirado y todos los problemas eléctricos solucionados por ese fusible que solo es para la pantalla y la radio. Gracias por vuestra paciencia. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 F11 (15 amperios), Autorradio - pantalla multifunción - mandos en el volante - caja de cambios automática. ¡Vaya con el dichoso fusible! Nunca me había pasado, pero gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo intentaré buscar porque lo tenemos aquí, pero el post hablaba de que se realizará las pruebas ya comentadas, pero a alguien se le ocurrió que mirara ese fisible que alguna vez daba algún fallo, cuando se fundía, pero no decía que el fallo era generalizado, solo me funcionaba el contacto y el motor de arranque, claro pero no arrancaba, ni cierre centralizado ni elevalunas, osea nada de nada y además que se me olvidó poneros, es que cuando dabas al contacto se te encendían las luces de población solas y tampoco funcionaban el resto de las luces, solo población y fijas. También al de cinco minutos, más menos, se apagaban las luces del contacto y solo se quedaba encendida la batería. Verdaderamente me asusté bastante porque todo lo que leía sobre el modo economía era una avería sería y el lexia detectaba fallo en la com, la radio y la pantalla. Vale, después de saberlo, claro que lo pone en el libro del coche, pero como no funcionaba nada después de seis horas probando de todo, como que no se me había pasado por la cabeza ya que solo había intentado conectarle los cables del Jack y ni había llegado a conectarlos como para fundirle el fusible. Vaya que espero que si le pasa a alguien que se acuerde de esto, porque yo ya estaba pensando en llamar a la grúa. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 10 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad