Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
garry5

Pila del Telemando Fugaz

Mensajes recomendados

Desde hace unos meses (Febrero para ser más exactos) vengo sufriendo un "problemilla" que ya me va mosqueando bastante, os lo explico:

me salió el mensaje en la pantalla del salpicadero PILA TELEMANDO AGOTADA y efectivamente la llave dejó de abrir a distancia, fui al taller y me dijeron que después de 4 años y medio ya estaba bien y que le pusiera una pila nueva. Así lo hice, pero en mayo se repite la misma situación. Todo el mundo me decía que era algo raro ya que esas pilas duran mucho, así que yo pensando que de algún golpe me podía haber cargado la llave voy y me compro otro telemando nuevo. Pues bien, en julio me vuelve a salir el mismo mensaje, le pongo otra pila a principios de agosto y hace dos días me volvió a salir el dichoso mensajito.

En definitiva, que una pila nueva en mi telemando dura exactamente unos 20 días, con la consabida gracia que durante el tiempo que no tengo pila y no puedo abrir el coche a distancia no puedo aparcar en la pared por el lado del conductor porque no tengo valor de cerrar el coche con la cerradura, porque como todos sabéis el Peugeot 307 solo tiene una cerradura.

No sé si alguien me podrá ayudar de alguna forma, pero cualquier idea será bienvenida.

:wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Donde has comprado la pila? No te habran vendido una gastada no? Pide que te compruebe la nueva pila un relojero.

Tambien se me ocurre que sea el circuito que mide la pila el que no funcione bien, de todos modos algun entendido del foro seguro que se le ocurre algo.

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ante todo gracias por responderme.

La verdad es que no ha sido una, si no que son ya 4 las pilas que llevo gastadas en el año 2006, las dos primeras las encargué en el propio concesionario (que vaya clavada) y las otras dos en una relojería, y en todos los casos me miraron las pilas que deshechaba y me dijeron que estaban totalmente secas. Naturalmente doy por sentado que todas las pilas nuevas están en perfectas condiciones hasta que se demuestre lo contrario y dudo que me ocurriera en 4 ocasiones consecutivas.

De todas formas me quedo con lo circuito que mide la pila o algún circuito que incida directamente sobre el contacto o la pila y haga que se agote tan rápidamente. Seguiremos esperando a ese entendido del foro.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes/noches:

Pues perfectamente puede ser que las pilas que te han vendido no estén demasiado nuevas. Si no me equivoco, es la CR1616, un poco rarilla, y quizás no la tengan muy "frescas", aunque es habitual que, almacenadas, duren unos años. No recuerdo sin en la pila o en el envase suele poner una fecha, que tampoco recuerdo si es la de caducidad o la de fabricación. Es mejor comprar en tiendas de electrónica, donde, en principio, tienen más salida.

Todas son de 3 voltios, y, como forma de nemotecnia, recordar que la nomenclaura de esas pilas de litio es "diámetro en mm, espesor en décimas". Por ejemplo, la 2025, bastante usada, es diámetro 25 mm y espesor 2,5 mm. Por ejemplo la 2032, que usan (casi) todas las placas madre de los PC, es de diámetro 20 mm grosor 3,2 mm., y en este caso se puede poner, sin problemas, la 2025 (si queda bien conectada), también existe la 2016, muy finita, habitualmente para los relojes de pulsera tipo Casio, etc.

CR ó BR, no importa.

Un saludo,

JJB.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mí también me ha ocurrido lo mismo.

Es más ahora llevo como un par de meses que no me aparece pero estoy convencido de que puede ser algún fallito más del coche. Es más, últimamente lo estoy probando a abrir desde lejos y va fenomenal, cosa que de serie tenía menos alcance. :shock:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos.

A mi también me paso esto pero con 15 meses, de repente cerraba cuando le parecía, así que manos a la obra al relojero y pila nueva.

Parece ser que usan materiales adquiridos en todo a 1 euro

En un 19 que tuve también me paso esto a los 13 o 14 meses, le cambie la pila en el relojero y me duro como 5 años.

Saludos

________________

307 sw hdi 1.6 110cv

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas. Es mi primer post pero llevo tiempo curioseando por estos foros.

Solo quería comentar que a mi me ha pasado exactamente lo mismo. Un buen dia me aparecio el mensaje de pila telemando gastada en la pantalla multifunción. Al poco tiempo dejo de abrir la puerta. Cambie la pila y todo bien, pero esta me duro solo un par de meses, cuando lo logico era que durase mucho mas. Pense que sería la pila que estaría gastada, y compre una en Peugeot, pero esta se me gasto mas rapido incluso. He probado pilas compradas en 4 sitios diferentes (3 tiendas de electronica y peugeot) y con todas me pasa lo mismo. Se me paso por la cabeza comprar otro telemando, pero viendo que a ti no te soluciono nada creo que gracias a ti me he ahorrado un dinerillo.

¿A alguien mas le ha pasado esto?

¿Has dado al final con alguna solución o cambias la pila cada mes?.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hombre, normal, normal no es...

Yo en tres años y medio que tuve el coche no llegué a cambiarle la pila, por lo que el problema no parece tanto que el mando gaste mucho sino que informe mal del estado de la pila, o que esa unidad en concreto tenga alguna deriva que provoque el consumo continuado de energía.

Saludos,

Jose.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
    • Instalación cámara trasera en el restyling
      Buenos días,
       
      He visto en el foro francés que hay gente que está montando la cámara trasera en el coche sin problemas, especialmente en el restyling, alguien lo ha hecho en España en el modelo que lleva NAC? me interesa mucho este tema
      • 14 respuestas
×