Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
asantano

Triple pitido (beep) pero sin mensaje en la pantalla

Mensajes recomendados

Amigos,

Estoy con un problema extraño. Al parecer la comdora esta haciendo tres beeps en ciertos momentos pero no aparece nada en la consola ni veo ningun testigo iluminado.

Alguno tiene idea que significa un triple pitido? es una alerta?

Gracias y feliz 2007 para todos!

Ariel

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa los niveles de aceite y refrigerante, quizás estén tocando el mínimo y al llegar a subidas o bajadas dejen de tocar la sonda de nivel. Pita, pero no da tiempo a que aparezca el mensaje.

Gracias joakiy, es probable que sea el aceite, porque si bien la medición en la varilla esta ok, la comdora lo detecta en el mínimo.

Ahora, no deberia aparecer algun mensaje en la consola o el testigo en el tablero? tengo miedo que sea otra cosa... no hay alguna guia de referencia para saber que significan 3 beeps seguidos?

Gracias nuevamente

Ariel

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa los niveles de aceite y refrigerante' date=' quizás estén tocando el mínimo y al llegar a subidas o bajadas dejen de tocar la sonda de nivel. Pita, pero no da tiempo a que aparezca el mensaje.[/quote']

Gracias joakiy, es probable que sea el aceite, porque si bien la medición en la varilla esta ok, la comdora lo detecta en el mínimo.

Ahora, no deberia aparecer algun mensaje en la consola o el testigo en el tablero? tengo miedo que sea otra cosa... no hay alguna guia de referencia para saber que significan 3 beeps seguidos?

Gracias nuevamente

Ariel

Fíate mejor de la varilla ,si esta ok , es mejor que dejes el coche como está . porque sino tendrias problemas. Claro esta recuerda probarla con el motor frío y en llano.Esos pitidos suelen ser normales como dice rugido a veces tambien me pasa pero el coche va como la seda. :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: Dostum
Alguno tiene idea que significa un triple pitido? es una alerta?

A mí me lo hace desde que compré el coche. Lo hace cuando quiere.

Según Peugeot es algo normal/anormal. No te preocupes :D

definitivamente es algun error de programacion de la bsi por que nada mas el sabe que quizo decir jejejejeje :)

a mi tambien me lo hace esporadicamente y checo todo pero no veo nada extraño.

aceite ok

encendido esperando los 5 seg ok

agua ok

liquido refrigerante ok

.

a mi en el conce me dijeron que era por que no tenia puesto el cinturon y eso es totalmente mentira, ya me lo ha hecho con el cinturon puesto.

en conclusion, es un caso para la araña jejejejejeje o dimension desconocida jejejeje :)

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Toda opinión vale si puede servir de orientación, os cuento lo que me pasó a mí un día con el mío, que tiene poco más de 2 meses.

Yo estaba en una cuesta parado en un semáforo con el freno de mano puesto y al salir, acelerar+soltar embrague y bajar el freno de mano, todo prácticamente a la vez, me sonaron los pitidos y no hubo mensaje en pantalla o al menos a mí no me dio tiempo a verlo.

Llegue a la conclusión de que lo que pasó fue que salí antes de que se apagara la luz que indica que el freno de mano estaba puesto.

Por lo demás no le di mayor importancia y hasta la fecha sin problemas.

Saludos y Feliz año.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
A mí me lo hace desde que compré el coche. Lo hace cuando quiere.

Según Peugeot es algo normal/anormal. No te preocupes :D

Jajaja, debe ser verdad porque a mi tambien me lo hace cuando quiere. No le pude encontrar patrón alguno, salvo que cuando voy a bastante velocidad, parece que se entusiasma y lo repite mas seguido... y luego calla.

Aun no pude probar el tema del aceite y liquido refrigerante, pero ya me quedo un poco mas tranquilo.

Gracias!

Ariel

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
a mi en el conce me dijeron que era por que no tenia puesto el cinturon y eso es totalmente mentira, ya me lo ha hecho con el cinturon puesto.

en conclusion, es un caso para la araña jejejejejeje o dimension desconocida jejejeje :)

saludos

Lo del cinturón tampoco es, porque yo lo llevo siempre puesto.

Lo mas gracioso es que yo al principio creia que era la radio y no le daba importancia :-)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Luces led marcha atrás
      Buenas compañeros, hoy he cambiado las luces normales por unas de led, quedan genial y de cambian en 10 minutos, eso sí si estás pensando en cambiarlas ponerlas de no más de 15 led, porque si no dan mucho el cante.
      • 2 respuestas
    • Problema con cámara de marcha atrás
      Muy buenas,
       
      Os voy a contar mi experiencia con este problema porque si no se lo cuento a alguien, reviento...
      No sé si le habrá pasado lo mismo a alguien o soy el primero. La historia es la siguiente:
       
      - Coche nuevo entregado el 27 de Mayo.
      - A primeros de Julio empieza a fallar la cámara de marcha atrás: Aleatoriamente el contraste de la imagen está mal y sale o muy oscura, o muy clara. Al principio es muy de vez en cuando pero poco a poco pasa cada vez más. (Foto 1)
      - Dejo pasar el tiempo y el 3 de Agosto, recién empezadas las vacaciones, la cámara deja de funcionar totalmente: cada vez que meto marcha atrás, donde tenía que ir la imagen, está todo negro y sale un triángulo amarillo con un símbolo de admiración. (Foto 2)
      - A la vuelta de vacaciones, el 4 de Septiembre llamo al concesionario donde lo compré (Peugeot Karealde, Barakaldo, Vizcaya), y me dan cita para mirarlo el 16 de Septiembre.
      - El  16 de Septiembre dejo el coche en el taller y cuando vuelvo me dicen que hay que cambiar la cámara, y que ya me llamarán cuando la reciban.
      - Pasa el tiempo sin noticias y el 7 de Octubre llamo yo y me dicen que ya tienen la cámara, dándome cita para sustituirla el 14 de Octubre.
      - El 14 de Octubre sustituyen la cámara por una nueva y no son capaces de activarla, por lo que al meter la marcha atrás no sale ninguna imagen ni triángulo de advertencia, sólo el dibujo del coche con las rayas de los sensores. Me dicen que han escrito un email a Peugeot para que les indiquen cómo proceder a la activación de la cámara, y que ya me llamarán cuando tengan respuesta.
      - Pasa el tiempo y no llaman. Llamo yo el 21 de Octubre pero no consigo que me cojan el teléfono.
      - Pasa otra semana y vuelvo a llamar yo el 29 de Octubre, y entonces me dicen que ya tienen la respuesta, y me dan cita para activar la cámara el 11 de Noviembre.
      - El 11 de noviembre (hoy)....ñ.
      • 21 respuestas
    • Instalacion android 2din
      Bueno,ya me presenté y ya se que este tema esta mas que trillado,pero bueno,pongo mi instalación y las soluciones a los problemas que encontré.
      El primer problema es hace que se aguante en condiciones,aun no lo tengo del todo solucionado pero con unos tornillos muy cortos de rosca chapa lo solucionare.
      Segundo pasar del launcher que lleva la radio,es muy malongo,instalar el Agama,te permite poner accesos directos,es mas bonito y mas practico.
      Tercero darle Internet por wifi de la manera mas cómoda posible,para eso uso el Tasker instalado en el móvil,cuando detecta que el bluetooth se conecta a el,automáticamente activa compartir conexión wifi.Lo hace super rápido.
      He pedido permiso a un tipo de un foro de android que se curro un tutorial para hacer eso con el Tasker que me fue de perlas.
      Cuarto la cámara trasera,bueno,no tiene ningún misterio pero aconsejo si os decantáis por el modelo que he puesto yo que le pongáis silicona debajo,yo tenia una igual en mi vehículo anterior y murió por que le entro agua que creo que fue por debajo,así que a esta le he puesto silicona y fuera,(en la foto esta algo guarra,la acababa de poner).
      El tema de los USB...Al no utilizar cenicero...pues lo he taladrado y queda todo dentro muy bien sin cables por fuera ni nada.
      Luego otro problema fue el Torque,para ver los datos del motor en la pantalla,el adaptador OBD2 al conectarse por bluetooth pide contraseña en el móvil,es 1234 pero en el autoradio no pide nada ,es mas no lo engancha,la solución es cambiar el password del bluetooth del autoradio y ponerle es del adaptador,en este caso 1234 y voila¡¡ se conecta y perfecto.
      Bueno,ahora me falta el mando de volante,he vito que tiene 5 cables,2 tienen pinta de ser alimentación rojo y negro,y quedan 3 hilos.
      Me da a mi que si o si necesitare un conversor canbus,imagino que nadie ha probado a conectar esos 3 hilos al auto radio directamente no?....
      • 1 respuesta
    • Sudor aceite por un lado...
      Hola chicos, una nueva aventura, al regresar el coche a la vida. Limpie varias veces y me aparece sudorcillo aceite en la zona esta.. revisé  el tubo y los intectores no creo que sea, no hacen nada raro...podria ser junta egr sudando..? Que tenemos mas cerca, apreté casi todo 😋🌹gracias y un saludo
      • 0 respuestas
    • duda climatizador
      Pasais frío en vuestros rifters? Yo es que tengo la sensación de que no enfria a penas, pero porque no sale aire lo suficientemente frio, estuve consultando con un taller donde me montaron la claraboya y me dijeron que debia echar aire entre 5 y 8 grados en la tobera y haciendo pruebas no bajaba de 12. Lo llevé a peugeot, me dijeron que a ellos les daba 6 °c. Les dije que nones, me han renovado el gas y... Seguimos en las mismas.🤷🏻‍♂️

       
      A vosotros os pasa también ?
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...