Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
dejoca

no avisa la señal acustica del riesgo de hielo

Mensajes recomendados

hola a todos esta es una segunda averia y los de la pellot a por uvas,no sueña el tipico pitido al bajar a los 3 grados del riesgo de hielo y el mensaje en la pantalla sale o no depende si tien sueño a no,bueno un cachondeo.por lo demas madre,tira como un cabron.sw 136.chao espero vuestras respuestas,gracias y hasta otra

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

que pite o no el coche en esa situacion depende de la version del software cargado en la BSI, si te han echo alguna telecarga, lo mas probable es que te lo hayan desacivado. el mio originalmente y tras una telecarga, dejo de sonar. No es una averia simplente no esta activo o esta deshablitado. Creo recordar que apartir de cierta fecha directamente no salian asi de fabrica

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A lo mejor pasa como con lo de que pite el coche cuando le das al botón de cerrarlo cuando ya lo está. Antes aparte de encenderse las luces pitaba y luego lo quitaron. Por lo que parece es cosa de software también....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es verdad, no es ninguna avería eso. Sale el mensaje pero no pita. En el mio no pita y sin embargo si hace lo que dice maveryck77, cuando le doy al botón del mando de cerrar, si ya está el coche cerrado, además de encederse las luces suena el claxon

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Al mio le pasa lo mismo que no pita eso si me avisa a traves de la pantalla cuando desciende a 3º y lo mas probable que lo hayan desactivado al hacer la revision pero no te preocupes que no tiene la menor importancia.

Mientras te lo señale la pantalla guay

Un saludo a todos

307 hdi sxi 136 cv

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 100 respuestas
×