Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

_jose_

Reinicio Radio

Mensajes recomendados

Hola a todos.

 

Tengo un 208 1.6BlueHDI de 100cv sin navegador, uso el carplay. Hasta ahí sin problemas. Pero resulta que algunas veces se reinicia la radio un par de veces y para, pero hay otras veces que es un reinicio continuo, pero que llega un momento que se para, y se apaga la radio y no va. Hasta que a lo mejor apago el coche y vuelve a ir "normal". Lo he llevado como 5 veces a la casa PSA Zaragoza, y me han dicho que es cosa de mi mvl, que es muy moderno y que causa los reinicio, pero no lo tengo claro, ya que me pasaba lo mismo con el anterior telefono. Antes tenia el iphone 8 y ahora el 11 pro, así que ... dudo que sea algo de ese tipo, asi que como solucion me han dicho que tengo que desvincular el telefono (sin bluetooth) es decir, no poder usar el manos libres, no poder poner la musica, y todo lo que ello conlleva, incluyendo la sincronizacion con la app de pegugeot.

 

Alguien puede arrojar algo de luz al problema ?

 

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Eso de que es por culpa del teléfono es una escusa que siempre ponen, yo tuve problemas con la radio de una partner del año 2015 que se queda bloqueada y otras veces no se apagaba, vamos que se volvía loca, y al principio me pusieron la escusa de que mi móvil era moderno, y que al conectar lo por bluetooth la volvía loca, tras subir un tweet mostrando el problema no tardaron ni una semana en cambiarme la radio por una nueva y ni un problema más. Lo mismo me paso con la pantalla del 208 se me reiniciaba y quedaba bloqueada, la misma escusa con lo de que el teléfono era moderno y era incompatible, pero les deje sin argumentos diciéndoles que también me lo hacia sin conectar el telefono, aun así me instalaron una actualización, y un programa que creo que se llama spylog que lo que hace es una captura de lo que pasa en la pantalla para registrar los errores. Pero el problema seguía y al final tras discutir el concesionario con la Peugeot, me cambiaron los módulos de la pantalla y la pantalla y se acabaron los problemas. Prueba a decirles que los problemas también los hace sin conectar el móvil. A Mi 208 es del 2016 y utilizo un Iphone 11 y ni un problema. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias @carlosj93 tengo que volver a ir, porque no es normal. Ya me cambiaron un modulo (No sé cual) y seguía, Y lo del spylog, si me dieron como capturar los errores. Dónde subiste el tweet ??  es por hacerlo yo también jajaja tengo los videos de como se reinicia la pantalla. Les diré también eso que se me reinicia y que en otro 208 del 2016 el 11 va perfecto, asi que no puede ser incompatible.

 

@cudeiro1993 El navegador que tengo es el del teléfono, la pantalla no se si será la de 7"  lo que si que me mosquea es que cuando entro al modo ingeniero, si que me da mis coordenadas ... pero como las puede dar si no tiene gps ?

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

@carlosj93 Acabo de hablar con la peugeot de zaragoza, y me han preguntado si les puedo facilitar el num de bastidor del coche que le cambiaron el modulo de la radio y la pantalla porque dicen que a ellos es la primera vez que les pasa. Para ver si me lo pueden hacer a mi también. Te importaría decirmelo por privado para que me lo hagan a mi también ?

 

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, _jose_ dijo:

@carlosj93 Acabo de hablar con la peugeot de zaragoza, y me han preguntado si les puedo facilitar el num de bastidor del coche que le cambiaron el modulo de la radio y la pantalla porque dicen que a ellos es la primera vez que les pasa. Para ver si me lo pueden hacer a mi también. Te importaría decirmelo por privado para que me lo hagan a mi también ?

 

Gracias.

El tweet fue este 

 

Del 208 grabe vídeos pero no llegue a subirlos, se los pase al electricista del taller por si le servia de ayuda. Ahora te lo paso y haber si tienes suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Acabo de ver el mensaje de un forero, que pregunta sobre la compatibilidad del bluetooth, y que sorpresa la mía, cuando veo que la  Touchscreen 7'' with Mirror Screen, funciona perfectamente con mi telefono iphone 11 pro  jajajajaja, pero la  Radio & Bluetooth with Touchscreen (RCC) no, de modo que ahora me invade la duda ...  yo que versión tengo ?? 

Yo cuando conecto el cable, directamente me salta el carplay. 

 

696A926F-AB4C-4284-89A0-79991B2E43D1.jpeg

Editado por _jose_

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas
    • reparacion/sustitucion display pantalla Peugeot 407
      Hola a [email protected] soy nuevo en esto de los foros, pero creo que necesito ayuda, mas que nada soluciones si es posible. Tengo un Peugeot 407 del 2005 y el display central del cuadro pierde bastantes dígitos cuando hace mucho calor o simplemente si le ha estado dando el sol al coche.
      Mi pregunta es: Se puede arreglar?? y si no se puede arreglar... se puede sustituir??
       
      Agradecería que me orientarais un poco sobre el tema porque ya digo, es bastante desesperante el ver el display así.
       
      Os dejo una imagen de como se ve el display para que comprendáis mi sufrimiento. jajajaaj
       
      Gracias de nuevo.
       
      • 42 respuestas
    • Desmontaje panel de puerta delantera
      Como tras buscar por internet, no he encontrado ningún tutorial, he hecho unas fotos por si a alguien le da por desmontar la cantonera, que sepa mas o menos como hacerlo.

       
      1) La cantonera va sujeta por tres tornillos, y varios clips. El primer paso es desmontar los embellecedores que cubren el tweeter y el del cromado que va junto al tirador. Como he puesto en las fotos, llevan unas pestañas que si se intentan sacar tirando del lado incorrecto, se partirán. Están marcadas con un circulo rojo.
      2) Soltar los tres tornillos que sujetan la cantonera (cabeza Torx de 20 y 30).
      3) Tirar de la cantonera haciendo palanca por los filos, empezando por una esquina. He de decir que no he visto una cantonera tan apretada como esta en mi vida y al estar tan dura, a mi se me han partido mas de la mitad de los clips, así que es una buena idea comprar unos 9 de repuesto.
      Sobre esto, el clip que va en la parte superior trasera no salia, así que mirando vi que lleva un pasador de acero. Hay que buscarse algún garfio ( o una percha doblada, y tirar de él para poder sacar la cantonera, si no casi seguro se parte el clip.
      4) Una vez suelta toda la cantonera, solo hay que tirar hacia arriba y ya sale.
      5) Desconectar los cables del tweeter y del elevalunas y ya se puede retirar. Sobre esto, intenté sacar el conmutador del elevalunas, pero iba tan apretado que temí romperlo, así que preferí sacar la cantonera y desconectar el cable después.
       
      Para montarlo, proceder a la viceversa, volviendo a poner el pasador de acero en el clip.
       
      PD, Yo he usado los desmontadores que hay en las fotos, que son de plástico. Y no se si la cantonera estaba muy apretada, yo soy un bruto o la chapa de la puerta es muy fina, pero la chapa se ha abollado ligeramente y se ha marcado. Cosa que nunca me había pasado.
       
       









       
      • 0 respuestas
    • Problemas al acceder a Service Box
      Buenas tardes a [email protected] !
       
      Os escribo por saber si sólo me pasa a mí o hay más gente como yo..: ¿Os funciona el Service Box?
       
      Desde el mes pasado (que me diera cuenta) no me entra en la web http://public.servicebox.peugeot.com/pages/index.jsp y no sé si es porque (me) lo han capado, hay que configurar algo nuevo o es un problema generalizado..
       
                  
       
      Gracias por las respuestas !!
      • 54 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...