Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
Ropa

Problema: Excesiva temperatura motor

Mensajes recomendados

Hola, lo primero presentarme.

Soy Juan, y vivo en un pueblo de Jaén.

Llevo tiempo conectandome a esta página, pero casi no habia participado en el foro.

Bueno, pues el problema es el siguiente. Ayer, despues de hacer unos 200 km. me saltó el STOP y en el ordenador ponía Excesiva Temperatura Motor. Paré inmediatamente y tan solo reanudé para llevarlo hasta mi cochera.

Pues hoy, he ido a la cochera, he comprobado todos los niveles y perfectos...

Arranco el coxe, y en cuestión de dos minutos (sin moverlo), vuelve a subir la temperatura y a saltar la alarma de Temperatura Excesiva.

El coche tiene 1 año y unos 8000 km. Modelo 1.6 16V XS de gasolina.

Alguien tiene idea de lo que le puede pasar (sonda de temperatura...)

Gracias de antemano...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas,

Si has comprobado que el refrigerante está a su nivel y que funcionan los electroventiladores puede ser que falle la sonda de temperatura. Hay varios casos precisamente con tu motor a los que le ha pasado eso.

Te enlazo un ejemplo reciente:

http://www.clubpeugeot307.com/modules.php?name=Forums&file=viewtopic&t=4859&highlight=problema+temperatura

Mira en el buscador y encontrarás más hilos relacionados.

Suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias Joakiy.

Acabo de hablan con el taller y me ha (casi) confirmado que se trata de la sonda de la temperatura...

El sabado he quedado para ir al taller..., y ya comentaré algo.

Gracias....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola, al mio le pasa algo por el estilo pero sin poner calor exesivo. Simplemente donde pone la temperatura pasa de los 90º a los 100º nunca llega a la parte roja, pero segun tengo entendido no puede pasar de 90º ¿Es cierto?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola, al mio le pasa algo por el estilo pero sin poner calor exesivo. Simplemente donde pone la temperatura pasa de los 90º a los 100º nunca llega a la parte roja, pero segun tengo entendido no puede pasar de 90º ¿Es cierto?

No hombre, lo ideal es sobre 90º. Pero cuando se te ponga a 100, bájate del coche sin pararlo y observa si te funciona el ventilador, que a esa temperatura debe haber saltado la 2ª velocidad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola, lo primero presentarme.

Soy Juan, y vivo en un pueblo de Jaén.

Llevo tiempo conectandome a esta página, pero casi no habia participado en el foro.

Bueno, pues el problema es el siguiente. Ayer, despues de hacer unos 200 km. me saltó el STOP y en el ordenador ponía Excesiva Temperatura Motor. Paré inmediatamente y tan solo reanudé para llevarlo hasta mi cochera.

Pues hoy, he ido a la cochera, he comprobado todos los niveles y perfectos...

Arranco el coxe, y en cuestión de dos minutos (sin moverlo), vuelve a subir la temperatura y a saltar la alarma de Temperatura Excesiva.

El coche tiene 1 año y unos 8000 km. Modelo 1.6 16V XS de gasolina.

Alguien tiene idea de lo que le puede pasar (sonda de temperatura...)

Gracias de antemano...

Pues bienvenido.

Como dice Joakiy, y como te han dicho en el taller, probablemente sea la sonda. Es un problema repetitivo ultimamente, y lo he oido tambien en los xsara de gasolina con tu motor.

Ya contaras

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola joakiy, muchas gracias, la e hecho lo que me dices, el ventilado salta y baja la temperatura, pero al poco tiempo sube y baja ,asi continuamente.. entre 90 y 100 grados . No llega a la parte roja, ¿Es normal? o tendria que arreglar algo?

gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno... pues problema solucionado...

Efectivamente, según el Taller, se trataba de la sonda de temperatura.

Me la han cambiada y ya está, sin ningún problema (de momento).

Venga un saludo.

Pd.: Solo una cosa más, no me han dado ninguna hoja de los trabajos realizados en el coche, eso es normal, o me lo tenían que haber dado?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola a todos.

1.6 16v gasolina 12 mil y pico km y este fin de semana me tuve que bajar del coche,se encendio "STOP".

temperatura excesiva de motor(ponia tiempo en vez de temperatura)

en una carretera de mala muerte que no pasaba ni dios y sin cobertura de movil.

pero paso el buen samaritano.y bingo tenian cobertura.

pues nada hoy llego el coche al taller y me cambiaron el sensor dichoso

y me dijeron que arancaba pero al rato se paraba el motor y eso no suele pasar con esa averia.

a mi tampoco me dieron parte de trabajos.me lo tenian que haber dado?

(mosa valladolid)

SALUD-os

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 11 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
×