Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
axe187

Problema con liquido refrigerante

Mensajes recomendados

Bueno pos os comento lo que me paso ayer por la noche.

Venia de fiesta tan trankilo con mi 307 fui a dejar a una churri a su casa ,a 100 metros de donde tenia que parar PIIIII PIIIIII PIIIIII "Revisar agua del motor" o algo asi. bueno el caso que con la chiquilla al lado mio flipando el coche me estaba tirando todo el liquido refrigerante al suelo, me lo estaba tirando por una pieza a la derecha de la varilla del aceite (no se como se llama ) :oops: .

Bueno el caso que como eran las 6.30 d la mañana, lo que hice fue llenarlo de nuevo de agua y lo aparque en el primer sitio que encontre a 50 metros de donde estaba. Me fui a mi casa a dormir andando!!! :cry:

Bueno me e levantado a las 9 y me e ido con mi padre pa ver que coño pasaba. El caso es que cuando he llegado tenia casi todo el agua mas o menos como lo deje. Es decir que me tira el liquido cuando el motor esta caliente. Si esta frio no tira nada.

La verdad que me a pillado desprevenido. Haber si alguien me puede decir algo. Que estoy acojonoa como sea la junta de la culata me voy a cagar en ...

Bueno que lo dicho haber si alguien me puede decir algo mas.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pareciera ser donde va el termostato, no creo que sea ni grave ni salado.

Por donde te tira el liquido?? ya que lo que tu señalas parece ser la tapa del termostato; se ven alli 2 bulones y me animaria a decir que hay uno mas, quizas sacando esa tapa (ver si no esta rajada o rota) y reemplazando la junta este solucionado el tema.

pareciera que no es grave hombre igualmente y hasta que no lo repares ten cuidado con la temperatura.

Un abrazo

Alejandro Bandido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Te has fijado si tiene una rosca ese pitorrito??? SI la tiene y te falta el tapon, es el purgador, que es lo que por la imagen parece. Si es asi, no es que te lo tire en caliente, esque te lo tira cunado el agua circula, si no, una vez que alcanza un nivel, no tira mas.

Cuando lo revises, echale anticongelante bueno (yo echaria el de peugeot), se supone que si echas ese no hay que cambiarlo nunca, salvo situaciones como esta..... (lo dice el librito, quie conste)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Efectivamente, esa es la caja del termostato. No tiene junta, prueba a pegar un apretón, si no, te tocará cambiarla.

Si te la tira por el pitorro, te la está tirando por el tornillo de purga. Revisa que esté bien apretado y que no esté pasado de rosca. Además de rellenar, tendrás que abrir dicho taponcito hasta que salga refrigerante sin burbujas, porque lo más seguro es que si te ha tirado refrigerante por ahí te haya entrado aire en el circuito.

Un saludo y suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias por las respuestas.

Bueno pos el pitorrito si que tiene pinta de ser el purgador, mas que nada por como exaba el agua. Y en principio el termostato esta bien apretado y sin fisuras ni nada (lo aprete yo ayer).

Te has fijado si tiene una rosca ese pitorrito??? SI la tiene y te falta el tapon, es el purgador, que es lo que por la imagen parece. Si es asi, no es que te lo tire en caliente, esque te lo tira cunado el agua circula, si no, una vez que alcanza un nivel, no tira mas.

Si que le falta el tapon que dices, no me he fijado en la rosca pero bueno...

Y llevas razon es cuando el agua circula, antes no circula y coincide que es justo cuando se calienta el motor.

La da que no puedo circular con el porque los primeros 10 minutos bien, ya que como dice pacojaenes no circula todavia el agua por el circuito pero luego en 4 o 5 minutos me tira todo el liquido refrigerante al suelo... :?

Bueno lo dicho muchas gracias y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pos esta mañana a las 8:00 de la mañanita e dejado el coche en el taller, haber que me dicen al final pero el mecanico me ha dicho que en principio es una fuga en el circuito por el purgador del termostato.

Haber como se resuleve todo, me han dicho que hoy me diran algo...

Toy asustado :?

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 100 respuestas
×