Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Jean_Pierre

Ruido motor '' clac clac clac\"

Mensajes recomendados


Si el ruido se quita pisando el embrague y vuelve a aparecer al soltarlo es algún rodamiento del embrague, me pasó en otro coche y no hay solución hasta que embrague diga adiós y entonces cambiarlo entero.

También puede ser ruido de los taqués hidráulicos, causado por falta de lubricación debida a la acumulación de carbonilla o por un aceite demasiado fino en frio (0w40, 5w40).

http://www.canbus.galeon.com/motor/taques.htm

http://www.autocity.com/documentos-tecnicos/?cat=3&codigoDoc=150

Hay productos especiales para la limpieza de taqués que se añaden al aceite de motor, hay gente a la que le han ido bien pero a mi me dan un poco de yuyu estos aditivos:

http://www.wynns.be/product.aspx?nav=2&g=2&s=2&b=768&p=76844&l=EN

Si nada de esto lo soluciona, hay que hacer una revisión de los taqués en el taller, pero esto son muchos €€€ y si no es demasiado escandaloso no tiene mayor importancia ni afecta al funcionamiento normal del coche.

Ojo que estoy hablando por boca de un familiar mecanico jubilado, pero creo que te puede dar pistas de por donde van los tiros, aun así mejor que consultes en tu taller de confianza que te podrán dar explicaciones bastante más acertadas que las mías.

Saludos..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Jean_Pierre escribio:

Buenos dias

Yo tengo un Ruido dentro el motor ‘’clac, clac, clac clac ‘’ antes que el motor esta caliente ( frió) después el ruido desaparece cuendo el motear esta bien cliente

Alguien tiene este problema

Tienes el coche en garantia

puede ser de algun inyector

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas días

Yo creo que esta todavía la mejor solucione, la garantía se acabo dentro dos mes.

Después el rodamiento intermediar de la rueda derecha que tiene ruido (me le cambiaron), un problema de mas:woohoo:

El problema es que esto se pasa únicamente motor frió.

Muchas gracias a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo creo que son de los taques. Cuando hechas aceite sintético o semi, los taques suenan en frío luego cuando el coche coge la temperatura desaparece. Pero si hechas aceite mineral eso no ocurre. Esto le ocurre también los Audí cuando le echan sintético.

Haz la prueba. La proxima vez echale un buen mineral.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mejor que te lo mire un mecánico y si te confirma que son los taqués, aprovecha si tienes garantía para que te los miren por que luego fuera de garantía te costará bastante.

Aunque ya te digo que si te suenan en frío y se te quita en caliente no es un problema de importancia.

Si no lo tienes en garatía, en el próximo cambio de aceite prueba con un aceite con un grado SAE más viscoso en frío como un semisintetico 10w40 y como ha dicho jeatila de la mejor calidad posible.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

entiendo que se acabo la garantia , pero en que sea asi si as seguido todas las revisiones en la peugeot insiste que te lo miren

pero lo mas seguro que sea algun taque que se quede en frio mal

pero mi consejo es lo que primero te digo y lo segundo que vallas a un taller de confianza y te lo miren

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo tenia y tengo un ruido asi, lo hace cuando esta a relentin un rato, hace el clan clan clan, para y al rato tora vez, lo hace 3 veces seguido, o una solo o 2.

segun al peugeot era la valvula de reciclaje, la electronica no, sino una hidraulica o algo asi.

me dijo que se quitaba quitando un tubito, quizas sea ese el ruido o no.

un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpieza valvula Egr
      Hola alguien se atrevido a limpiar la valvula egr
      O bien quitándola entera o bien con los sprays limpiadores  que se echan en la admisión
      Podriais decir a cuantos km si os habeis animado
      Yo por cierto no sé donde está en el mio y su motor es un 1.6 bluehdi 120
      Saludos
      • 47 respuestas
    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 31 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad