Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Carlos_Sajor

Problema al arrancar [RESUELTO; De momento]

Mensajes recomendados

Tengo un Peugeot 307 1.6 110 Cv de Gasolina de abril del 2007, recien adquirido con 10000 kms.

Os cuento lo que me ha pasado hace un rato. He de deciros que soy novatisimo en el mundo de la automoción...

Me dispongo a arrancar el coche y como no al girar la llave al final de su recorrido el coche "refunfuña" y no me arranca, algo así como si estuviera ahogado o no sé...

Lo hago de nuevo y me arranca pero no se, no de manera estable durante el momento del arranque, despues está estable y anda sin problemas...

¿Conoceis algún caso similar? Me da por pensar también que soy yo, ya que mi padre en su dia me comento que no era bueno "mantenener" el recorrido de la llave hasta el final cuando arranco, y quizás lo haya soltado demasiado rapido.

No se me enciende ninguna luz despues de arrancar, antes de ello, la del sistema anticontaminacion, pero al arrancar se apaga.

¿Que opinais? ¿Hago algo en especial? Estoy algo preocupado, no llevo ni una semanica con el coche...

Saludos :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, no es que entienda demasiado yo tampoco pero ¿cuando arrancas pisas al mismo tiempo el acelerador? Los motores a inyección no es necesario pisar. Ahora bien, este problema era bastante común en los coches con carburador.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoy cuando cogí el coche, lo arranqué pero dandole mas recorrido a la llave, y parece que va bien... Quizás seria esa la causa de que "refunfuñara"...

Otra pregunta... ¿Que temperatura es la normal del motor en esta epoca? Estuve un rato con el coche y me daba 90 grados, algo menos... ¿Es normal?

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Carlos_Sajor escribió:

Otra pregunta... ¿Que temperatura es la normal del motor en esta epoca? Estuve un rato con el coche y me daba 90 grados, algo menos... ¿Es normal?

Sí, sea verano o invierno.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vtin escribió:

Hola, no es que entienda demasiado yo tampoco pero ¿cuando arrancas pisas al mismo tiempo el acelerador? Los motores a inyección no es necesario pisar. Ahora bien, este problema era bastante común en los coches con carburador.

Saludos

Siento estár de nuevo aquí con esta "historia"

Deciros, que si lo arranco por ejemplo hoy por la mañana, ya durante el resto de el dia no tengo problema.

Pero si al dia siguiente voy a arrancarlo, es decir que hayan pasado muchas horas... Es cuando "refunfuña"

¿Puede ser de la gasolina? Llene el tanque casi entero un dia despues de empezar a haber gasolina en las gasolineras. A ver si pille algo de "porqueria"

Sino. ¿De que puede ser?

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me dijeron tal y como dijo oscielcarmona, que podria ser la bateria... Pero está nueva! ¿Que opinais? Lei que la que trae de serie se queda "corta" ya que es de 45 A y le vendria mejor una de 75 A. ¿Que opinais? Ya os digo que ocurre solo si dejo el coche un dia entero apagado, durante el dia no lo hace mas...

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bugatron escribió:

Aunque no creo que sea por esto, hace poco leí que un forero que tenia problemas con la electronica del coche, descubrió que las masas estaban medio sueltas. Revisalas.

1 saludo!

Están bien... Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

estimado carlos, tu problema es la bateria, tu me dices que esta nueva, sin embargo te pregunto, es la que traia el coche cuando te lo vendieron?

si es asi, cambiala pues el coche ddesde su produccion ha su comercializacion las baterias ya no estan en optimas condiciones para el arranque es por ello que en arranque en frio las baterias ocupan todo su poder para hecar a andar el carro, ya luego cuando andas durante el dia el vehiculo no ncesita tanta potencia y ademas la bataeria ya se ha cargado con el alternador.

amigo carlos ese es el problema te lo digo yo con mucha experiencia en estos vehiculos.

atte. Osciel Carmona Puga

PD: tu vehiculo deberia tener una bateria de 55 amperes,, no se te ocurra poner una de 75 sino te cagas la electronica del coche. :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Carlos_Sajor escribió:

Bugatron escribió:
Aunque no creo que sea por esto, hace poco leí que un forero que tenia problemas con la electronica del coche, descubrió que las masas estaban medio sueltas. Revisalas.

1 saludo!

Están bien... ¿Alguna otra sugerencia? Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Carlos_Sajor:

- Para coches de gasolina y sin aire acondicionado: baterías de 45 amperios.

- Para coches de gasolina y con aire acondicionado: baterías de 55 amperios.

- Para coches de gasolina y diésel de gama media: baterías de 75 amperios.

- Para los coches de lujo: baterías de 70 a 90 amperios.

Pero todo no es el amperaje(capacidad energética), sino que es muy importante la "potencia de arranque" que es número que sigue al amperaje, por ejemplo: 12v 45Ah 300A - Esa potencia de arranque es la capacidad de ofrecer el pico de energia cuando es más necesario, es decir para arrancar.

Si de verdad quieres saber si es de la bateria cambiala por una de mejores características (es una aventura) o llevalo a donde lo compraste pués según dices tiene poco tiempo.

Un saludo.

Pd:esto que te he escrito es de la pagina de FeuVert, busca "cómo leer una bateria" y "síntomas de desgaste"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

juanmymolina escribió:

Hola Carlos_Sajor:

- Para coches de gasolina y sin aire acondicionado: baterías de 45 amperios.

- Para coches de gasolina y con aire acondicionado: baterías de 55 amperios.

- Para coches de gasolina y diésel de gama media: baterías de 75 amperios.

- Para los coches de lujo: baterías de 70 a 90 amperios.

Pero todo no es el amperaje(capacidad energética), sino que es muy importante la "potencia de arranque" que es número que sigue al amperaje, por ejemplo: 12v 45Ah 300A - Esa potencia de arranque es la capacidad de ofrecer el pico de energia cuando es más necesario, es decir para arrancar.

Si de verdad quieres saber si es de la bateria cambiala por una de mejores características (es una aventura) o llevalo a donde lo compraste pués según dices tiene poco tiempo.

Un saludo.

Pd:esto que te he escrito es de la pagina de FeuVert, busca "cómo leer una bateria" y "síntomas de desgaste"

Mañana a primera hora lo llevo a la peugeot... Ya os contaré.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He estado hoy en la peugeot, y me han revisado la bateria, sus bornes y está perfecta para sorpresa mia.

Le metieron el ordenador, y solo daba fallo en la diagnosis... Es decir como si en algún momento no hubiera esperado a que se apagara las luces basicamente. Por lo que segun ellos, el coche está perfecto. :(

¿Que podria ser? Me ha dicho un amigo que puede que le entre aire por el filtro de gasolina por ejemplo, y que al principio al tener aire en el circuito, voltee... Cosa que no me extraña, porque el resto del día arranca sin problema alguno.

¿Que opinais? Llevo dos semanitas de nada con el coche y ya estamos con movidas.. :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puede que la bateria cargue bien pero que este casi agotada.No se si ellos miran si la carga es la correcta.Como comentaban por ahi arriba yo probaria de cambiarla, aunque si estas en garantia no se quiza dar un poco mas por saco a ver si te la cambian.Yo en mi coche un hdi 136cv le he puesto una de 74 que aunque haga 2.4cm mas que la que viene de serie ,cabe bien.

Yo antes de cambiarla tambien mire si cargaba bien por que no sabia si podia ser problema del alternador o de la bateria o que se yo ( no tengo mucha idea la verdad) y todo parecia correcto.Ha sido cambiar la bateria y finito el problema.

A ver si hay suerte y te lo pueden solucionar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Osciel,

¿Puedes explicarme eso de la electrónica si pongo una batería de más amperios?

Saludos.

tu vehiculo deberia tener una bateria de 55 amperes,, no se te ocurra poner una de 75 sino te cagas la electronica del coche

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

claro, sucede que los amperios es la potenia de la corriente, y tal como lo expkicaron mas arriba un vehiculo sin aire acondicionado con 45 amperios anda bien, y un vehiculo con 55 amperios con aire tbn anda bien, sin embargo, si son 75 amperes la potencia de salida de la electricidad puede quemar todos los fusibles, o que mar alguna salida de la ECU (BSI) puesto que los componentes estan calculados para recibir cierta potencia del vehiculo.

esto no es aplicable a los vehiculos diesel pues esots para su partida necesitan de una bateia de lo menos 75 amperes, pues al iniciarse requieren un mayo consumo.

Atte. OSciel Carmona.

Cualquier consulta no dudes en hacerla

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Oscielcarmona dijo:

si son 75 amperes la potencia de salida de la electricidad puede quemar todos los fusibles, o que mar alguna salida de la ECU (BSI) puesto que los componentes estan calculados para recibir cierta potencia del vehiculo.

Hola a todos,

A ver, una batería nunca dará más amperios de lo que se le pida. Es decir, todo va en función del consumo que haya y cada dispositivo requerirá de una determinada cantidad de corriente (ley de Ohm). Pero nunca recibirán más amperios de lo necesario.

Las baterías se deben adaptar al consumo eléctrico de un vehículo. Si colocamos una batería de 75 A cuando sólo son necesarios 55 A, no pasa nada, símplemente estamos pagando más por una batería grande. Ahora bien, en caso contrario la batería no es capaz de suministrar todo ese amperaje necesario y es cuando se amorran.

Ya he comentado que no soy un lumbreras en mecánica. Hablo desde un punto de vista genérico y no de motor, pero no creo que difiera mucho en este caso.;)

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vtin no puede tener mas razón. Es imposible que la bateria queme BSI y demás. No habeis pensado en la gente que lleva equipos de Car Audio con baterias sobredimensionadas? Se les quema algo? Efectiamente, no. La bateria no va a dar una intensidad (amperios) mayor a la que se le pida.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

estimados buga y vtin, creo que no entienden mucho de electronica ni menos de elctricidad, ya que es cierto una bateria nunca dara mas amperios de los señalados en ella eso es evidente pues de donde sacaria esa potencia extra, sin embargo, los vehiculos vienne con un amperaje tope de, no sucede lo mismo con equipos de audiocar pues estos se llevan esa potencia adicional a los equipos, pero si no los montas, pues esa potencia se tendra que ir a alguna parte y sa parte precisamente seran los componentes del vehiculo, puede que tengas suerte y todo vaya bien por muuucho tiempo, pero al fin y al cabo se te empezaran a quer ciertas cosas de la electronica, y asi es, pues ya es un hehco de la causa y l he comporbado en terreno con mis propios vehiculos, eso me sucedio una vez con my ex chevrolet cavalier, que tenia porblemas de arranque y yo le meti una bateria de 75 amperes y que sucedio?....se me quemo una salida de la ECU y tuve que comprar otra ECU.

por ello la recomendacion, asi tbn agradesco su atencion.

OJO: arriba alguein dio con una tabla muy buena de la potencia que se requiere.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

oscielcarmona escribió:

estimados buga y vtin, creo que no entienden mucho de electronica ni menos de elctricidad, ya que es cierto una bateria nunca dara mas amperios de los señalados en ella eso es evidente pues de donde sacaria esa potencia extra, sin embargo, los vehiculos vienne con un amperaje tope de, no sucede lo mismo con equipos de audiocar pues estos se llevan esa potencia adicional a los equipos, pero si no los montas, pues esa potencia se tendra que ir a alguna parte y sa parte precisamente seran los componentes del vehiculo, puede que tengas suerte y todo vaya bien por muuucho tiempo, pero al fin y al cabo se te empezaran a quer ciertas cosas de la electronica, y asi es, pues ya es un hehco de la causa y l he comporbado en terreno con mis propios vehiculos, eso me sucedio una vez con my ex chevrolet cavalier, que tenia porblemas de arranque y yo le meti una bateria de 75 amperes y que sucedio?....se me quemo una salida de la ECU y tuve que comprar otra ECU.

por ello la recomendacion, asi tbn agradesco su atencion.

OJO: arriba alguein dio con una tabla muy buena de la potencia que se requiere.

Lo siento Osciel, pero creo que algo de electricidad si que tengo que entender, ya que me gano la vida de electricista. Te voy a hacer una similitud.

Imagina una casa que haya contratado con la compañia electrica una potencia de 9200W (serian 40 amperios)

Pues suponte que en esa casa solo se encienda una bombilla de 60W (0,26 amperios).

De verdad piensas que esos 39,74 amperios de sobra podrian fundir la bombilla? Eso es como decir que la tierra es cuadada.

Otra cosa seria intentar alimentar ese piso, o cualquier otro con un cable de seccion muy fina, por lo cual, el cable se quemaria.

Por lo que entonces, si tenemos una bateria que es capaz de suministrarnos 75Amperios/hora, y tenemos un consumo de 55amperios/hora, pues mejor para nosotros por que vamos sobrados, pero peor para nuestro bolsillo, ya que nos hemos gastado dinero en una bateria que no nos hace realmente falta. Es como si necesitando un utilitario pequeño nos comprasemos el mas grande de los todo terrenos.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estimado Osciel,

Cuando estudiaba electrónica siempre nos hacían un símil con un circuito hidráulico para comprender un poco mejor el funcionamiento de las cosas.

Voy a tomar como ejemplo el mismo que el de Bugatron pero con la red de agua:

Imaginemos un edificio con 5 familias que dispone de un depósito de agua de 500 litros. Tres familias realizan un consumo diario de 100 litros, otra de 150 l y la última de 50 l. Ese depósito cubre, aunque justo, con las necesidades diarias. Imaginemos que una nueva familia habita en dicho edificio. Lógicamente el depósito se quedará corto y por ello deciden cambiarlo por uno más grande, pero para evitar posibles molestias futuras, en vez de instalar uno de, p.ej., 600 litros, lo instalan de 1000 litros. Cada familia seguirá consumiendo la misma cantidad de agua de siempre y no por ello las tuberías ni las lavadoras van a reventar. Símplemente habrá un stock de agua que no utilizarán y que vendrá bien ante futuras incorporaciones. Ahora bien, si deciden aumentar la presión del agua porque la consideran baja, entonces sí que corren peligro esas tuberías y demás electrodomésticos.

Una batería en un coche funciona igual. Si compras un transformador de 0.5 A para un aparato a pilas que consume 0.3 A ¿lo vas a quemar? No. La corriente que pasa por un circuito es la relación que hay entre la tensión y la resistencia (en este caso impedancia) que ofrece el circuito. Ahora bien, si montamos una batería de camión (creo que son de 24 v) entonces esta relación que acabo de comentar aumenta.

La potencia que comentas es un producto entre la tensión y la intensidad, y ambas en un dispositivo dentro de un todo es constante.

No me he ofendido por tu comentario y espero que tú tampoco te ofendas. No se pueden hacer valoraciones de una persona a la brava. Es posible que la avería de tu ex Chevrolet fuese causada por el cambio de la batería, pero ello no te da derecho a tratar de ignorante a la gente. Yo, sin ser tan directo como tú, me he llevado chascos en este foro y esto me ha enseñado a pensarme las cosas dos veces antes de comentarlas.;)

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambio de aceite y filtro, y filtro aire
      Bueno, pues como hoy he ido a hacer una compra, y he sacado el coche, y suelo tener siempre el material comprado con antelación, me he puesto a hacerle la revisión anual al coche.
       
      CAMBIO DE ACEITE y FILTRO.
      ** Herramientas:
      - Llave de carraca y prolongadores, vasos de 21 mm (cárter) y 27 mm (filtro), mango con vaso de 10 mm (tornillos del cubre cárter y tubería de admisión).
      ** Materiales:
      - Arandela para el tapón (específica para Peugeot, ya que es muy ancha), filtro (en mi caso MAHLE OX 171/2 D1), aceite ( en mi caso TOTAL INEO FIRST 0W30).
       
      1) Primero rodar el coche al menos 15 minutos, para que el aceite esté caliente.
      2) Estacionar el coche, con el freno de mano puesto, abrir el capó y quitar la varilla y tapón de llenado del aceite y retirar el tubo que lleva el aire del frontal del coche al filtro, quitando los dos tornillos de cabeza hexagonal de 10 mm. Para después girar hasta soltar la otra parte del tubo.
      3) Levantar el coche con el gato, hasta una altura que nos permita retirar los tornillos del cubre cárter. Antes de meterse debajo, colocar un caballete por seguridad.
      4) Retirar los tornillos del cubre cárter, lleva 11. Es mas cómodo retirar en último lugar los que he marcado en amarillo, así el cubre cárter se mantiene en su sitio y no se queda colgando cuando hayáis quitado la mitad de los tornillos. Una vez quitados los tornillos, sale hacia atrás por unas pestañas que lleva que entran en el paragolpes delantero.
      5) Colocar un barreño o similar con al menos 5 litros de capacidad, y quitar el tornillo de vaciado del aceite (siempre antes quitar el tapón de llenado y la varilla, para que entre aire, mientras sale el aceite. Mientras sale el aceite, yo suelo bajar el coche para que esté horizontal, no se acumule aceite en un lado del cárter, y salga todo.
      6) Colocamos un trapo bajo el filtro y aflojamos la tapa del filtro con un vaso de 27 mm (creo), SIN QUITARLA. .... 
    • Cargar batería.
      Hola compañeros, ya pase por la sala de presentaciones y me surge una duda, en estos difíciles días, que no puedo coger el coche, la batería está algo “flojita” había pensado en sacarla y cargarla en el trastero, con el cargador que uso para la moto, tiene modo coche/moto.
       
      se desconfigurara algo ????
       
      o solo la radio, reloj y poco más ?????
       
      que no quiero liarla.
       
      gracias de antemano.
      • 5 respuestas
    • Tabla de mantenimientos periódicos
      Hola, he recogido mi coche. Lo he comprado seminuevo pero no trae la tabla de mantenimientos periódicos con lo que hay que hacerle al coche y cada cuanto tiempo o kilómetros.
      El coche es un 208 1.2 Puretech 82 CV de abril de 2015, o sea versión 2012. Si alguien pudiera proporcionármela en PDF o como una imagen o texto le estaría agradecido. Muchas gracias.
      • 12 respuestas
    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...