Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
jorgynh0

Goteo / Rastro, ¿Climatizador?

Mensajes recomendados

He notado ya en varias ocasiones que, a veces, el coche va dejando como un rastro de agua, como si gotease por debajo del motor.

Siempre llevo el climatizador puesto.

No siempre lo deja, pero si lo he notado varias.

En realidad es que no siempre me fijo, sólo cuando aparco en alguna explanada donde puedo ver el rastro que he ido dejando...

Por ejemplo, al ir marcha atrás despacio veo al salir del coche como he ido dejando una línea de gotas cada 40 o 50 cm.

Supongo que es del A/C, pero... ¿es normal? ¿Os ocurre? ¿puede ser por que haga calor fuera y tener el aire enfriando bastante?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es normal, el coche lleva dentro como un pequeño radiador, por donde circula y enfria el aire, en ese proceso se produce condensacion de agua por las bajas temperaturas del refrigerante. Por lo tanto se conduce ese agua hacia los bajos del coche. (me dedico al tema del A/C ;) )

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vtin escribió:

Hola,

No te preocupes, es normal. Ese agua es condensación del A/C.

3cero8 te lo podrá explicar mejor.

Saludos

Efectivamene es normal,el aire al pasar por el evaporador(el radiador que va encima de la guantera)se enfria y cuando sale por los aireadores no lleva humedad,esa humedad se va acumulando en el evaporador y cuando este deja de recibir fluido frio,la humedad se va por el desagüe,algo muy similar a coo hace un deshumidificador,pero en menor escala.

Así que si el coche deja charcos de agua significa que al menos tiene gas...aunque no siempre...

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A parte del goteo, que veo normal, llevo notando que cada vez que le doy caña al climatizador el motor ruge mucho más que cuendo no lo llevo. Sobre todo lo noto más (el rugido) en ciudad y en carretera en marchas cortas.

¿ es normal, sabeis porque, os pasa a vosotros ?

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

kasio escribió:

Y que por supuesto pierde potencia...todo dentro de lo normal.

Correcto, pero tampoco pienses que se nota demasiado. Con otros coches he notado una fuerte bajada de potencia, sobre todo adelantando. Sin embargo con éste ha sido diferente. Es posible que al ser una entrega de potencia progresiva se disimule algo, pero noto que responde.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Vuelve el calor en el interior del vehículo
      De nuevo el maldito calor en la zona del conductor.. no deja de soltar calor si voy con las ventanas cerradas me caen unos sudores que no son normales y para colmo enciendo el aire y sale templado por el lado del conductor y el centro izquierdo del aire sin embargo el del copiloto sale frío.. no vuelvo a comprarme un Peugeot😡😟😟😟
      • 10 respuestas
    • Brico programar llaves con el diagbox
      Buenas tardes chicos/as, lo primero das las gracias a @RaFiYa que sin su información no seria posible, es un verdadero crack y siempre esta ahí para ayudar.
       
      en este brico os quiero enseñar a como se programan las llaves con el diagbox. Este va a ser con imágenes y no todas por que los últimos pasos al no tener el código del vehículo no puedo hacerlo, pero os explico como es.
       
      Materia que necesitamos:
       
      Diagbox
      código del vehículo
      las llaves (hacen falta todas, no solo las que queremos programar)
       
      Empezamos con el brico
       
       el primer paso es acceder a donde pone reparación
       
      2. Entramos en el apartado de BSI

       
      3. Una vez ahí le damos a pack de reparación

       
      4. Ahora le damos a aprendizaje

       
      5. ahora le damos a aprendizaje de llaves

       
      6. Ahora nos sale una ventana de información con las cosas que necesitamos
       

       
      7. Ahora nos manda introducir el código del vehículo dos veces para verificar que no hay error.
       
      8. Ahora nos pide poner el numero de llaves que queremos tener codificadas (hay que poner las que queremos en total, las que ya están programadas mas las nuevas que compramos)
       
      9. No manda meter la llave y poner el contacto, repetir el proceso con todas las llaves.
       
      10. Y por ultimo nos sale un mensaje con las llaves que se han programado, si no coincide con las que pusimos es que alguna fallo, habría que repetir el proceso de nuevo desde el principio.
       
      Y con esto se acabo, espero que os sirva de ayuda, y cualquier aclaración ya sabéis donde encontrarme.
       
      Un saludo y que paséis un buen finde. 
      • 4 respuestas
    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 70 respuestas
    • Instalación ALTAVOCES + AMPLIFICADOR
      ESTE HILO TRATA SOBRE LA INSTALACIÓN DE ALTAVOCES + AMPLIFICADOR.
       
      APARECEN DOS BRICOS DIFERENTES:
       
      1) ALTAVOCES + SUBWOOFER ACTIVO (versíón básica sin navegador)
       
      2) ALTAVOCES + AMPLIFICADOR (versión con navegador)
       
       
       
       
      Hola alguen sabe como extraer la radio,me gustaría ver si tiene salida de RCA para poner un sub-activo en al maletero este es el interior del coche, saludos.
      • 190 respuestas
    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 17 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...