Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
fmpo88

problema puesta en marcha del vehiculo

Mensajes recomendados

ola!

Tengo un 2.0 90 CV HDI y hay veces que por la cara el coxe no arranca, despues de hacerle un dia mas de 30 KM llego a un mirador en Antequera, me paro...y a los 5 min despues de ver el paisaje voi a arrancar y no me arranca, como es un terreno en pendiente me tiro para ver si a racha arranca y tampoco, al par de minutos arranca por la cara.

Otro dia para irme a trabajar me voi a ir y mi sorpresa eske tira pero no arranca.

Dato: Bateria nueva de hace menos de un mes, siempre suele pasarle eso en verano. Desde agosto hasta ahora no he tenido ese problema...

Ayuda porfavor!!

Gracias un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

De que amperaje es la bateria???? Ahi algunos que les pasa eso pero cuando le das al mando no abre y abres con la llave normal y no arranca cierras lo dejas un rato abre y logo arranca a la primera si es asin mira el aperaje de la bateria y pon una mayor de 60, 70 o 75 amperios con una wena carga de aperaje de arranque tambien.

1 saludoooooooo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Olvidate de las baterias de la casa son una mierda y de juguetemete una mejor de mas aperaje las unicas de la casa que merecen la pena son las que puedan tener como varta etc.. y las suyas de peugeot pero reforzadas que ahi una que tienen que es de 800A de arranque que eso es mojon eso va de vicio asin que tira la de la casa esa de juguete mete una mas grande.

Nota: lo de verano o eso es que chifla sin mas y cuadra porque la gente que conozco que le hacia lo que te puse arriba de no abrirle ni arrancarle era con sol en el garaje etc........

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,tengo entendido que los fabricantes para ahorrar costes ponen los cables de la instalación eléctrica lo mas justo posible,es decir que vienen preparados para la batería de fábrica,si pones una de mayor amperaje puedes fundir la instalación debido a la alta temperatura que alcanzarían los cables,por si acaso antes de cambiar nada pregunta en la Peugeot vaya a ser que......

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Le puse una Varta de 107 euros, lo que no se son los Amperios. Y el coxe simplemente cuando falla eske empieza a tirar, pero eske parece como si no le entrase gas-oil, pero tiene la bomba y el aforador nuevos... y el gas-oil lo descarto, por lo tanto un fallo electrico...pero quisiera saber si alguien sabe si cuando uno hace el contacto con la llave manda un señal al coxe...que esa explicacion fue la que me dijo el mecanico que esa señal a veces falla, y si falla pues que saque la llave y la vuelva a meter... siempre que me a pasado (ayer mismo, pero es muy expontaneamente) me a ido bien asi...

Sugerencias??

Saludos y Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SNAKE escribió:

Buenas,tengo entendido que los fabricantes para ahorrar costes ponen los cables de la instalación eléctrica lo mas justo posible,es decir que vienen preparados para la batería de fábrica,si pones una de mayor amperaje puedes fundir la instalación debido a la alta temperatura que alcanzarían los cables,por si acaso antes de cambiar nada pregunta en la Peugeot vaya a ser que......

Error!!!!!!!!!! Los cables no se fundirian, puesto que la tensión seguiria siendo la misma (12V). La intensidad igual, si pones una bateria de 80Ah y el coche consume 62Ah, no pasaria absolutamente nada, ejemplo de Perogrullo:

El circuito de alumbrado de una casa tiene una potencia maxima de 2300W. Si en esa casa solo se enciende una bombilla que consume 60W, ¿que pasa? Nada, ¿verdad? Los cables ni se quueman ni se derriten, puesto que los receptores solo consumen la intensidad que necesiten.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Holaaa!!

He descubierto una anomalia cuando me ocurre ese error al arrancar.

Sabeis del pilotito debajo de la bateria de color naranja con la forma del motor?? Pues ese piloto no se enciende al instante...tarda varios segundos en encenderse y tampoco parpadea como he leido en las instrucciones del coxe.

Alguien sabe algo de esto? Puede ser causado por ese pilotito?

Un saludo gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Buenas ahi ya voy mas seguro con tu problema :)

Quando no se enciende el piloto del motor significa que la centralina del motor no tiene alimentacion como tal no funciona y el motor no te arranca. El caso mas comun es el relé de alimentacion del calculador que queda justamente debajo de la centralina.

Es un rele doble de color marron y lo que ocurre es que devido a la utilizacion los platinados del relé dejan de hazer contacto, como consequencia o intentas dar a la llave hasta que se encienda la luz o te pillas un taxi :laugh:

Saludos y no te preocupes que lo mas seguro es el relé y se vende en recambios por unos 17 o 18 Euro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Y x eso cuando le tiro para arrancar el motor hace el gesto de arrancar y se mueve todo el coxe y no arranca??? Eske ya te digo es como si intentases arrancaarlo sin gas-oil...

Puede tener algo que ver con el aforador? o un cable que va a la centralita desde el aforador??

Pondre una foto si puedo sobre el cable que os quiero decir de la centralita que me parece que esta xungo...y creo que es el del aforador, ya me corregieris seguro!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Se me empañan los faros
      Hola a todos, soy nuevo por aquí, a ver si alguien me puede ayudar.. 
      Tengo una rifter allure desde hace 1 semana y desde el primer día se me empañan por dentro, la parte de abajo los faros, cuando llueve... 
      En la Peugeot me dicen que es normal... Yo creo que no, por eso pido ayuda a ver si a vosotros tambien os pasa. Gracias
      • 7 respuestas
    • Primeras modificaciones Peugeot 308 facelift 2017
      Hola, aún no tengo el coche, y ya estoy pensando en hacerle las primeras modificaciones 
       
      La primera sería doble salida a cada lado cambiando el silenciador trasero.
       
      La segunda comprando el faldón GTI, una salida a cada lado y cambiar silenciador trasero (mas caro)
       
      Cual me recomendáis? 
       
      La otra es el plafón LED para la matricula, que aquí en el foro es 100% compatible y original:
       
      Pero  la duda es si comprar el plafón LED del ds3 o ds5, dicen que son iguales pero el del ds5 alumbra mejor, sabéis algo?
       
      Saludos!!!
       
      • 9 respuestas
    • Ventilación habitáculo
      Buenas tardes, tengo el siguiente problema con la ventilación del 306, solo me funciona si pongo para que recicle el aire si lo pongo para que coja aire exterior no funciona. Sabéis a qué puede ser debido?
      • 9 respuestas
    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad