Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Como solucionar fallo en el electroventilador de un Peugeot 206CC ?


Cris206cc

Recommended Posts

Hola a todos

Abro un tema nuevo, aunque viene a colación de otros temas que he abierto. Tengo un 206CC del año 2006, 110cv 1.6 HDI. 

El problema es que no me saltaba el electroventilador, y en el display del coche aparecia el mensaje de AGUA MOTOR MUY CALIENTE. Gracias a algunos post vuestros "conseguí" acotar mi hipótesis y llegue a la conclusión de que tenia que cambiar la caja de aguas (termostato o sensor de temperatura estarían mal)

Por que llegue a esa conclusión? Os cuento....

Primero, desmonte toda la parte delantera de paragolpes, faros.... para tener mejor acceso al ventilador y la caja negra que alimenta el mismo. Esa caja aparentemente estaba correcta, luego identifique el cable del propio ventilador, lo puentee a la bateria y el ventilador saltaba, por lo que estaba correcto. Volvi a montarlo todo.

Segundo, me puse con la caja de aguas en cuestión, solte el cable que la alimenta y con un alambre cerre el circuito metiendo cada extremo en cada borne del cable, y el ELECTROVENTILADOR volvio a saltar.

Asi que crei firmemente que el problema estaba o bien en el termostato o sensor de temperatura, como en este modelo ambas piezas vienen en la caja de aguas, compre una nueva. 

La colocacion de la misma es algo que requiere paciencia pero por fin, lo consegui. CAJA PUESTA. Aproveche para limpiar el sistema de refrigeracion y cambiar el liquido refrigerante. Arranque el coche, me di unas cuantas vueltas en primera para calentar el coche y....

SIGUE SIN SALTARME EL ELECTROVENTILADOR!!!!!!! :-(

Alguien me podria decir, que se me ha escapado? que debería de revisar?

MUUUUCHAS GRACIAS

Link to comment
Share on other sites

Hola Jcl13. gracias por contestar. la clavija del ventilador esta bien, ya que como cuento en el post al cerrar el circuito del conector de la caja de aguas el ventilador salta. Temperatura? cuando lo probe paso de noventa, y al rato se dispara al rojo

 

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...