Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ruido similar a picado de bielas


Mdtech307

Recommended Posts

Hola a todos, mi problema es que mi peugeot 307 hdi 2.0 136cv comenzo a hacerme un ruidito metalico a ralenti, al rato de estar arrancado, un golpeteo  similar al picado de bielas o taqués mal lubricados. Este ruido solo me lo hace en frio y creo que suena por la tapa de balancines, en el lado del conductor, en cuanto acelero un poco se le quita y vuelve de nuevo cuando suelto el acelerador o cuando coge temperatura.

Que me podeis decir?? 

Gracias y un saludo.

Link to comment
Share on other sites

Hace 9 horas, gabdar dijo:

¿Has revisado el nivel de aceite?

Porque me suena un poco a algún problema de lubricación, ya sea por falta de aceite o porque la bomba no funcione bien y tengas problemas de caudal de aceite.

Echa un ojo y nos vas contando.

El nivel de aceite esta correcto, le cambie aceite y todos los filtros hace una semana ademas de hacerle distribucion con bomba de agua nueva.

Link to comment
Share on other sites

Un picado de inyectores lo había descartado por lo que dices de que sólo es a ralentí o a motor frío. Normalmente lo hacen en frío y en carga (cuando se le exige al motor), y sí, suena como un picado de bielas. 

Por ahora no se me ocurre nada. Quizá tenga algo que ver con la reparación que le acabas de hacer.

Link to comment
Share on other sites

Hace 57 minutos, barri-hachazo dijo:

No tengo mucha idea ...pero yo empecé con un ruido similar al que dices y acabó siendo el amortiguador del bloque motor.....

Por pensar en voz alta que no quede...

Un saludo y suerte.

 

Muchas veces pasamos por alto cosas más simples. Como dices, por pensar que no quede.

 

Link to comment
Share on other sites

El 29/9/2016 a las 12:35, Mdtech307 dijo:

No, le hice distribución sin que le tocara aun para ver si así se le quitaba, pero no, el ruido continua.

 

por lo que dices ya te hacia antes ,comprueba los inyectores ,desmontar y comprobar en banco de pruebas

Link to comment
Share on other sites

  • 2 weeks later...
  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...