Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Odisea con nuestro 607


Recommended Posts

Buenas compañeros, después de un año y 4 meses de tenerlo, estamos encantados con el 607 y con su manejo. Decir que tenía entonces cuando lo compramos, unos 192K Km y ahora tiene 223K Km pues lo utiliza mi madre para ir al trabajo. Está a todo mimo y siempre duerme en cochera. Todos los raspones que tenía y arañazos superficiales se los he sacado yo mismo con pulimento y spray de código de color y bueno.

-Hace cosa de una semana, la ventaniya trasera derecha que nos estaba dando problemas, la llevamos a reparar y va ahora a las mil maravillas; con la salvedad de que al dia o cosa así, empezó a darme mil fallos en el ordenador de abordo y a dislocarse la centralita. A veces en lugar de abrir el coche, se conectaba la alarma o el portón trasero, solo abría y cerraba pulsando al botón la primera vez, luego el mecanismo del portón aunque abría el cierre, no dejaba que subiese por si mismo y para cerrarlo, había que subirlo a mano...

-Además, he ido anotando cada fallo que me ha dado y una vez que lo subí un poco de vueltas aputando con el tiptronic, me dio fallo de suciedad en el filtro de gasoil, se le limpió y no ha vuelto a dar ese fallo, otro que me dio hace tiempo también es el de que necesita recarga de Eolys en el catalizador y tampoco ha vuelto a ser problema pero ahora, me marca fallo de ESP ABS, con frenada deficiente y fallo del Airbag del acompañante desconectado.

 

Da bastante en que pensar y estábamos acojonados con esto pues fue acción reacción... Repararon la puerta y salió todo. Nuestro mecánico le metió el ordenador y la diagnosis y resulta que le han hecho un puente al coche donde conectan los cables debajo del asiento del conductor, pues suele desconectarse el conector al mover los asientos (Fallo común a los coches de PSA) y antes de venderlo, el reventa le enganchó un cable al positivo y a engañar al ordenador.

 

 

 

-Por otro lado, al meterlo en diagnosis, marcaba un funcionamiento irregular; la EGR funcionaba al 94% pero el sensor del turbo, funciona al 54% y el sensor de la mariposa, funcionaba al 43%. El mecánico nos preguntó que si habíamos notado una pérdida de potencia y le contesté que no xD a lo que me contestó que es normal que yo no notase nada, con 20 años, para mi es mucho coche pero que ponía la mano en el fuego y no se quemaba a que la mariposa está llena de carbonilla y las vías que van al turbo también deben estar sucias.

______________________________________________________________________________________________________________________________________________________________

* Los demás fallos del portón trasero, consiguieron solucionarse limpiando el ordenador de fallos; que eran cerca de 20 los que estaban abiertos.

 

* Lo del fallo de freno ESP y ABS, por lo que he leido en este foro, puede ser que se solucione limpiando la FAP o mirando el pulsador de freno; con lo cual no me preocupa en exceso; incluso si es alguna pastilla, estaría encantado de cambiarla porque los discos están nuevos.

 

De todo lo que me han dicho saco algo positivo: Aunque son cosas a tener en cuenta, no es nada serio y con 2 días de mecánico, están arreglados y que el coche va a tener más potencia y no va a ir ahogado (que para mi ya iba bien de potencia xD), que no hay que fiarse demasiado de los reventas y sólamente me queda una duda ¿Que puede ser exáctamente lo del turbo? - El turbo no ha dado ningún fallo, ni ha habido caídas en las revoluciones ni nada que indique fallos del mismo.

 

 

Un saludo a todos y espero que os sirva de algo mi post para aclarar dudas o podais ayudarme asesorándome sobre él.

 

 

Edited by esfinge97
Link to post
Share on other sites

buenas te recomiendo poner una duda o fallo solo ,usar el buscador por posibles fallos y si no abrir los hilos correspondientes es mejor para todos los usuarios del foro

 

 

normas del foro  estan  aqui https://www.clubpeugeot.es/foro/guidelines/

Usa el buscador para ver si un tema se ha tratado con anterioridad.

Si un tema ya existe no debe abrirse uno nuevo y seguiremos en el ya existente.

Abre un nuevo tema en el apartado del foro correspondiente.

No se puede abrir el mismo tema en apartados distintos.

Los títulos de los temas deben ser claros de lo que tratan: no usar expresiones como "ayuda", "urgente"..

Link to post
Share on other sites
  • Our picks

    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
×
×
  • Create New...