Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

viaje de vacaciones de verano


Recommended Posts

Hola amigos, estoy de vacaciones en Cartagena pero antes he pasado por Navalcán (TO) - Madrid (M) - Santa Pola (AL) y Cartagena (MU) a una velicidad media de 90 km/h segun el inteligente navegador Peugeot y con un consumo medio de 6,6 L/100 KM, he hecho en total 755 km y me queda 1/4 del deposito, me ha dejado alucinado contando que las llantas son de 17" y el motor solo cuenta con 90cv y que el consumo se me habia disparado. Que os parece? no esta mal, no?

A la vuelta os veré, un abrazo enorme amigos.

P.D.: Salí de Navalmoral de la Mata (CC), claro :roll:

Link to post
Share on other sites

Pues sinceramente yo encuentro que te gasta un poco, mira de poner un power air y/o un eco cat que son una turbina de admision y un filtro de gasolina de mayor caudal, yo lo llevo y cuando llevava las 17 me consumia solamente un 5.8/5.9 corriendo vastante, y ahora me consume 5.5 con las de 15, no es muy caro si te acen descuento a algun sitio que tengas un poco de confianza por 140€ te aces con las dos cosas y ademas el coche te gana potencia unos 7 u 8cv y te consume lo mismo o menos

Link to post
Share on other sites

A las buenas de nuevo, ya estoy en casita pero esta vez no he pasado por Madrid, he ido por un camino alternativo, el consumo mas o menos el mismo, alternando Nacional con Autovia y no me puedo quejar. Si lo normal es que gaste 5.8, entonces si que gasta mi coche, en cuanto pueda reprogramo la centralita a ver si puede ser que gaste menos el joio... :lol:

Link to post
Share on other sites
A las buenas de nuevo, ya estoy en casita pero esta vez no he pasado por Madrid, he ido por un camino alternativo, el consumo mas o menos el mismo, alternando Nacional con Autovia y no me puedo quejar. Si lo normal es que gaste 5.8, entonces si que gasta mi coche, en cuanto pueda reprogramo la centralita a ver si puede ser que gaste menos el joio... :lol:

Hola PaMpI ,

me alegro que ya hayas disfrutado de los dias de descanso ( son necesarios pa tos .... :wink: ) y que esteis "a salvo" en casa .

Si reprogramas y sigues haciendo una conducción "responsable" seguro que bajas el consumo ya que tendrás más potencia y sobre todo más par a las mismas Rpm's , con lo que podrás llevar el coche en una relación más larga ( si antes subías una cuesta en 3ª y pisando con la Repro podrás afrontarla en 4ª sin pisar ) , eso si haz la Repro en algún sitio de confianza .

Saludines

Jose

Link to post
Share on other sites

Muchas gracias jasfm2004, siempre es un agrado volver entero de las vacaciones... :) , si me estoy planteando la repro es por que no le doy caña al coche, vamos que intento tratarle lo mejor posible y por que me han dicho que a un 90cv merece la pena hacerselo, siempre y cuando trates bien el motor. En cuanto a sitios de confianza, pues no conozco a nadie personalmente que lo haga pero tenemos aqui en el foro un taller que lo hace y tambien otro taller que se llama "Eficar Team" que tambien es de Madrid que se dedica a esto desde hace bastante tiempo pero que sale mas caro.

Es un placer estar por aqui de nuevo.

Link to post
Share on other sites
Hola amigos, estoy de vacaciones en Cartagena pero antes he pasado por Navalcán (TO) - Madrid (M) - Santa Pola (AL) y Cartagena (MU) a una velicidad media de 90 km/h segun el inteligente navegador Peugeot y con un consumo medio de 6,6 L/100 KM, he hecho en total 755 km y me queda 1/4 del deposito, me ha dejado alucinado contando que las llantas son de 17" y el motor solo cuenta con 90cv y que el consumo se me habia disparado. Que os parece? no esta mal, no?

A la vuelta os veré, un abrazo enorme amigos.

P.D.: Salí de Navalmoral de la Mata (CC), claro :roll:

Hola,

Creo que te consome demasiado.

Ho hecho, Lisboa-Paris-Madrid-Faro, sempre com el aire acondicionado, 5 personas, maletero lleno, e tengo 6.4 em el ordenador. Em autopista (90% del tiempo) velocidade de 130-140.

Link to post
Share on other sites
Hola amigos' date=' estoy de vacaciones en Cartagena pero antes he pasado por Navalcán (TO) - Madrid (M) - Santa Pola (AL) y Cartagena (MU) a una velicidad media de 90 km/h segun el inteligente navegador Peugeot y con un consumo medio de 6,6 L/100 KM, he hecho en total 755 km y me queda 1/4 del deposito, me ha dejado alucinado contando que las llantas son de 17" y el motor solo cuenta con 90cv y que el consumo se me habia disparado. Que os parece? no esta mal, no?

A la vuelta os veré, un abrazo enorme amigos.

P.D.: Salí de Navalmoral de la Mata (CC), claro :roll:[/quote']

Hola,

Creo que te consome demasiado.

Ho hecho, Lisboa-Paris-Madrid-Faro, sempre com el aire acondicionado, 5 personas, maletero lleno, e tengo 6.4 em el ordenador. Em autopista (90% del tiempo) velocidade de 130-140.

lo de 90km/h lo dice el ordenador por que hice parte autovia y otra parte digamos nacional (pero mas bien camino de cabras) por lo que las velocidades van desde los 90km/h de la carretera secundaria a los 130km/h de la autovia y zonas de radares de 100km/h que no quedaba otra mas que reducir, en cuanto a consumo solo se lleva 0,2 l/100 con el tuyo, supongo que tienes un 90cv con llantas de 17", no?

Link to post
Share on other sites

yo tambien tengo el de 90 ademas reprogramado, y no me parece tan mala la tuya. Yo siempre llevo el clima puesto y tambien tengo llanta 17, mis medias andan sobre 6.8 o por ahi, a veces un poco mas , a veces menos. Hay depositos que los hago con una media de 7.4 y otros con 6.1, mi coche en recorridos cortos o carreteruchas reviradas de las que tenemos aqui y tambien en ciudad gasta mucho.

Link to post
Share on other sites

lo de 90km/h lo dice el ordenador por que hice parte autovia y otra parte digamos nacional (pero mas bien camino de cabras) por lo que las velocidades van desde los 90km/h de la carretera secundaria a los 130km/h de la autovia y zonas de radares de 100km/h que no quedaba otra mas que reducir, en cuanto a consumo solo se lleva 0,2 l/100 con el tuyo, supongo que tienes un 90cv con llantas de 17", no?

El mio es una SW 1.6 hdi 110 cv com llantas de 17''

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...