Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Sensor aparcamiento no funciona


Madrols

Recommended Posts

Buenas noches a todos,

Soy nuevo en el foro y me gustaría solicitar ayuda en un problemilla que parece que tengo.

 

Me compré un PEUGEOT 307 XS+ 1.4 16V 90CV 5P hace poco y hoy al meter marcha atrás el sensor de aparcamiento no ha funcionado, ni ha sonado el "BIP" ni ha aparecido en el ordenador de a bordo la imagen que sale siempre con las rayas....
Yo no he tocado nada y me temo que se ha roto.... 
Es posible activar/desactivar estos sensores desde el ordenador de a bordo? en caso de que si, me podéis dar alguna indicación rápida de como hacerlo?=

Agradezco cualquier ayuda que me podáis brindar...


Muchas gracias a todos!! 

Link to comment
Share on other sites

hace 13 horas, cudeiro1993 dijo:

Revisa el paragolpes por si hay algún sensor dañado.

Luego le echo un ojo mas a fondo, pero el otro día no vi nada raro o que resaltase...
Lo raro es que al día siguiente volvió a funcionar... Leí por ahí que podía ser del fusible, pero un fusible funciona o no funciona, no se queda a medias, verdad??

 

Gracias!!

Link to comment
Share on other sites

  • 4 years later...

Hola. Por si me pueden ayudar. Di un golpe y metí para adentro uno. Es posible que si por el golpe no funcione los demás? Me di cuenta que cortó el cable amarillo de ése que di el golpe,lo he empalmado y nada. Un saludo.

Link to comment
Share on other sites

hace 20 minutos, cudeiro1993 dijo:

1132622524_307sensoresparagolpes.jpg.7ce240f03e63aedd864e6eac1dc30c48.jpg

 

Gracias. Pero es un 307 CC  . Si se rompe uno no funciona el resto? Compré uno y un conector por que se cortó el cable y no da para repararlo.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...