Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Averia Vigilancia Angulo Muerto


Recommended Posts

Buenas noches,

 

Así como de repente, arranco el coche un buen día y "Ay que joderse" el sistema de vigilancia de ángulo muerto no funciona, no se encienden las luces de los 2 espejos retrovisores.

 

Accedo al menú del coche, donde se gobiernan las distintas opciones de seguridad y el indicador se mueve solo, de izquierda sin parar, limpio la pantalla, apago el motor, vuelvo a encender y que ni flores hermano.

Alguien le ha sucedido algo parecido?

 

Gracias

 

Link to comment
Share on other sites

Que raro, para empezar prueba lo esencial, resetear pantalla y comprobar fusibles. Asegúrate además que tienes el software actualizado. Si después de todo eso sigue igual entonces descarta algún mal contacto, en los PDF que explican como poner el LED FAP en los retrovisores también se explica como desmontarlos, es fácil.

Edited by 308 Active
Link to comment
Share on other sites

hace 1 hora, 308 Active dijo:

Que raro, para empezar prueba lo esencial, resetear pantalla y comprobar fusibles. Asegúrate además que tienes el software actualizado. Si después de todo eso sigue igual entonces descarta algún mal contacto, en los PDF que explican como poner el LED FAP en los retrovisores también se explica como desmontarlos, es fácil.

 

Para amantes de la marca y del coche aunque ignorantes "craso supinos" del medio mecánimo, como un servidor de la causa:

 

a) cómo reseteo la pantalla?

 

b) esos LED FAP de los retrovisores, sabes el enlace para intentar proceder con buen fín?

 

Mira que si lo soluciono, me corono...

 

Gracias por tu respuesta compadre

 

 

Link to comment
Share on other sites

Te sugiero cosas fáciles que se pueden hacer antes de visitar el taller, no hay que ser mecánico ni nada, a veces son fallos que se resuelven fácilmente pero si no tienes ningún conocimiento y el coche está en garantía, entonces ni te lo pienses y ve al concesionario en cuanto puedas.

 

a) Para descartar que sea un mal funcionamiento de la pantalla habría que resetearla a los valores de fábrica, eso está explicado en el MANUAL o libro de instrucciones del coche, si no lo tienes se puede descargar en PDF desde la página de Peugeot. En mi manual viene en la página 30 del apartado PEUGEOT Connect NAV (al final del libro) en "modificación de los ajustes del sistema", SETUP, Configuración del sistema, "configuración fábrica". Esto puede variar según versiones, búscalo en el tuyo.

Ojo el reseteo a los valores de fábrica borra las configuraciones que hayas hecho y deja el sistema en inglés, antes de hacerlo asegúrate que sabes donde se cambia el idioma y guarda o apuntate los ajustes.

 

Antes de reiniciar mira a ver si son los fusibles, en el manual también hay un apartado sobre dónde están, cómo se accede y para qué es cada uno, También en mi libro en la página 154 habla de los fallos de funcionamiento del sistema de vigilancia de ángulos muertos, en ese caso se encendería un testigo en el cuadro de instrumentos -cosa que tu no has citado- por lo que parece que no hay un fallo grave, deduzco que será un mal contacto o lo que hablamos de algo de la pantalla o fusibles. Como dices que las luces no encienden eso apunta claramente a fusible fundido, si las indicaciones del libro en cuanto a fusibles no son suficientes entonces en el foro hallarás muchas indicaciones, arriba en la esquina superior derecha hay un cuadro para la búsqueda (el de la lupa) pero bueno te lo hago yo: 

 Si todavía después de comprobarlos no están fundidos y tras resetear pantalla sigue igual entonces vamos al paso 2, algo más complicado pero no mucho más:

 

b) Idem, búsqueda "led fap 308" -lupita- y ya te salen varios hilos explicando cómo desmontar los espejos retrovisores, desmontalos y comprueba que no haya mal contacto en el cableado: 

 

Link to comment
Share on other sites

hace 3 horas, 308 Active dijo:

Te sugiero cosas fáciles que se pueden hacer antes de visitar el taller, no hay que ser mecánico ni nada, a veces son fallos que se resuelven fácilmente pero si no tienes ningún conocimiento y el coche está en garantía, entonces ni te lo pienses y ve al concesionario en cuanto puedas.

 

a) Para descartar que sea un mal funcionamiento de la pantalla habría que resetearla a los valores de fábrica, eso está explicado en el MANUAL o libro de instrucciones del coche, si no lo tienes se puede descargar en PDF desde la página de Peugeot. En mi manual viene en la página 30 del apartado PEUGEOT Connect NAV (al final del libro) en "modificación de los ajustes del sistema", SETUP, Configuración del sistema, "configuración fábrica". Esto puede variar según versiones, búscalo en el tuyo.

Ojo el reseteo a los valores de fábrica borra las configuraciones que hayas hecho y deja el sistema en inglés, antes de hacerlo asegúrate que sabes donde se cambia el idioma y guarda o apuntate los ajustes.

 

Antes de reiniciar mira a ver si son los fusibles, en el manual también hay un apartado sobre dónde están, cómo se accede y para qué es cada uno, También en mi libro en la página 154 habla de los fallos de funcionamiento del sistema de vigilancia de ángulos muertos, en ese caso se encendería un testigo en el cuadro de instrumentos -cosa que tu no has citado- por lo que parece que no hay un fallo grave, deduzco que será un mal contacto o lo que hablamos de algo de la pantalla o fusibles. Como dices que las luces no encienden eso apunta claramente a fusible fundido, si las indicaciones del libro en cuanto a fusibles no son suficientes entonces en el foro hallarás muchas indicaciones, arriba en la esquina superior derecha hay un cuadro para la búsqueda (el de la lupa) pero bueno te lo hago yo: 

 Si todavía después de comprobarlos no están fundidos y tras resetear pantalla sigue igual entonces vamos al paso 2, algo más complicado pero no mucho más:

 

b) Idem, búsqueda "led fap 308" -lupita- y ya te salen varios hilos explicando cómo desmontar los espejos retrovisores, desmontalos y comprueba que no haya mal contacto en el cableado: 

 

Me has dejado boquiabierto, con cara de poker y algo sorprendido por la excelente información que me proporcionas al ser un penitente con escasos conocimientos eléctricos y de mecánica, pa que voy decir na...

Ante todo gracias por el tiempo y por la información aportada y abusando de tu confianza, si me lo permites, ¿cual es el fusible que tengo que comprobar para el sistema de vigilancia de los angulos muertos, el correspondiente a los espejos eléctricos?

La pantalla no enciende ningún testigo de avería, si la luz con la llave inglesa naranja se enciende indicando alguna mala función.

Muy agradecido por toda la ayuda, el coche ya no está en garantía, un fuerte abrazo

 

 

Link to comment
Share on other sites

  • 3 years later...
  • 1 month later...
  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...