Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Calculador aditivacion no presente


Recommended Posts

hace 47 minutos, Calculin69 dijo:

Si no accedes a servicebox, como ves los despieces? Primero verifica que llevas dicho módulo y después ya puedes elucubrar sobre su fallo o no.

El autodata marca dicho módulo en la zona del salpizadero

En una página de referecias de Peugeot, aparece dicho módulo con su referencia correspondiente. Dicho módulo viene reflejado con todo el sistema de aditivo(depósitos, bomba aditivo,  etc) 

 

Si tienes acceso al servicebox,  e hicieras el favor,  ¿podrías verificarlo si llevó o no módulo? 

 

Link to post
Share on other sites

  • Replies 58
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Gracias,  voy a mirar a ver.  De mano hice una Máquina virtual con win xp  para probar a ver si va mejor que con el win 10

Posted Images

No creo que se equivoque autodata. Pero yo me refiero a servicebox. Para el 407, hay sistemas con módulo (mi coche), hay otros sin módulo. Mismo motor. Con y sin.

Repito, como sabes que tienes el módulo? Por un esquema que no sabes a qué sistema pertenece?

En el servicebox ves todos los desmontajes, no el de tu coche. Entra online, metes tu bastidor y miras.

En este foro tienes info de como entrar...

 

Debiera estar en el maletero, según el esquema:

 

cajafap8072_0hdi.thumb.jpg.e5e5b1235733bb1d5f105973941ea214.jpg

 

En los huecos de los laterales. En los pasos de rueda.

Edited by Calculin69
Link to post
Share on other sites
hace 6 horas, Calculin69 dijo:

No creo que se equivoque autodata. Pero yo me refiero a servicebox. Para el 407, hay sistemas con módulo (mi coche), hay otros sin módulo. Mismo motor. Con y sin.

Repito, como sabes que tienes el módulo? Por un esquema que no sabes a qué sistema pertenece?

En el servicebox ves todos los desmontajes, no el de tu coche. Entra online, metes tu bastidor y miras.

En este foro tienes info de como entrar...

 

Debiera estar en el maletero, según el esquema:

 

cajafap8072_0hdi.thumb.jpg.e5e5b1235733bb1d5f105973941ea214.jpg

 

En los huecos de los laterales. En los pasos de rueda.

A la pregunta de por que se que tiene módulo.... Pues entrando en una página de repuestos que tiene mi suegro(que trabaja con recambios de vehículos)  introduzco  el bastidor y me salen todas las referencias. Aparece la misma imagen de despiece que colgaste tu. 

En la parte trasera miré,  y el unico módulo que encontré es el de aparcamiento (zona derecha del maletero)  según lo indica el autodata. 

Intentaré desmontar el panel completo del maletero a ver si veo algo. 

Gracias

Link to post
Share on other sites

Mira en la parte izquierda. Entonces has visto con el este mismo despiece oficial? De ser así, debieras tener el módulo. Si es otro despiece, podría estar equivocado.

Cerciórate de que el esquema que has visto es el oficial, y que has filtrado por bastidor.
Esa imagen me sale para cualquier bastidor. Con el vin filtras. Y ahí puede cambiar la cosa.

De todos modos, con diagbox, cuando te pregunta si el coche tiene una calculador externo de fap, si le respondes que no, te deja telecodificar?

 

Edited by Calculin69
Link to post
Share on other sites

hace 40 minutos, Calculin69 dijo:

Mira en la parte izquierda. Entonces has visto con el este mismo despiece oficial? De ser así, debieras tener el módulo. Si es otro despiece, podría estar equivocado.

Cerciórate de que el esquema que has visto es el oficial, y que has filtrado por bastidor.
Esa imagen me sale para cualquier bastidor. Con el vin filtras. Y ahí puede cambiar la cosa.

De todos modos, con diagbox, cuando te pregunta si el coche tiene una calculador externo de fap, si le respondes que no, te deja telecodificar?

 

Si,  veo exactamente la misma imagen de despiece.  El despiece es sacado con el número de bastidor. Mi 807 es de las últimas unidades fabricadas con motor RHD/ RH02. 

Cuando hago un escaneado de módulos,  directamente el calculador del Aditivo no me lo reconoce y no puedo completar el proceso de rellenado de aditivo..

No entiendo bien la pregunta que me haces

Link to post
Share on other sites

No entiendo lo del escaneado de módulos.

Tu lo que tienes que hacer es reinicializar el calculador del aditivo.

Por lo tanto, según he visto, cuando haces el proceso, diagbox te pregunta si el coche dispone de calculador externo de aditivación, y le respondes si o no.

Tu lo que comentas es que compruebas si el módulo está o no está. Y esa ruta no es la que debes seguir para hacer el telecodificado.

No se si me sigues.

Cual es la ruta para telecodificar? Y al parecer, cuando hacer el telecodificado del aditivo, te pregunta lo que te puse...

Link to post
Share on other sites
hace 19 horas, Calculin69 dijo:

No entiendo lo del escaneado de módulos.

Tu lo que tienes que hacer es reinicializar el calculador del aditivo.

Por lo tanto, según he visto, cuando haces el proceso, diagbox te pregunta si el coche dispone de calculador externo de aditivación, y le respondes si o no.

Tu lo que comentas es que compruebas si el módulo está o no está. Y esa ruta no es la que debes seguir para hacer el telecodificado.

No se si me sigues.

Cual es la ruta para telecodificar? Y al parecer, cuando hacer el telecodificado del aditivo, te pregunta lo que te puse...

A ver. 

Le dio otra vuelta,  entre en el módulo del motor. El el apartado de telecodificado no me pregunta por el módulo de aditivacion.

Hice esta ruta,  Pack Reparación,  intervención filtro de particulas,  sustitución filtro partículas e intervención circuito aditivo, llenado de depósito aditivo, le doy a siguiente y me dice "aprendizaje terminado".

Ahora en "programacion de cantidad total de aditivo inyectado en filtro" Me pregunta cuantos gramos de aditivo contiene el filtro de partículas..

Me queda desmontar tapizado trasero a ver si veo o no dicho modulo

Link to post
Share on other sites

Esto es muy interesante ,os sigo de cerca que tengo que reponer el aditivo del mío 

 

Edited by admin
Por favor, completa las palabras, no uses lenguaje tipo SMS
Link to post
Share on other sites
El 1/7/2020 a las 12:58, Calculin69 dijo:

Lo que yo intuía, o no hay módulo o lo haces en la ruta incorrecta.

Saludos.

Desmonte panel trasero y no hay rastro de módulo de aditivacion. 

 

Lo que no entiendo es porqué introduciendo el número bastidor me dice que si lleva y su ubicación esta al lado de la BSI. 

 

¿Que vehículos llevan este mismo sistema de aditivacion sin módulo independiente? Lo pregunto para poder estudiar un poco el sistema. 

 

Yo creo recordar que cuando me hice con el Cable y el programa Diabox, una vez pude ver la cantidad de Aditivo que me quedaba en el deposito cosa que ahora no puedo ver. 

 

Siguiendo la ruta que comente anteriormente,  ¿cuantos gramos le tengo que decir al sistema que tiene que introducir al filtro? 

 

Link to post
Share on other sites

Si antes podías hacerlo, ahora también. Lo que creo que te ocurre es que entras por la ruta incorrecta.

No has reseteado los contadores? Te sigue saliendo el aviso?

Si no sabes como hacerlo, y no sabes las rutas, lo puedes encontrar fácilmente, o buscar una aguja en un pajar.

Link to post
Share on other sites
hace 1 minuto, Calculin69 dijo:

Si antes podías hacerlo, ahora también. Lo que creo que te ocurre es que entras por la ruta incorrecta.

No has reseteado los contadores? Te sigue saliendo el aviso?

Si no sabes como hacerlo, y no sabes las rutas, lo puedes encontrar fácilmente, o buscar una aguja en un pajar.

El aviso ya no me sale,  pues como hice el rellenado......aunque no me llevó todo el producto, deduzco que anteriormente rellenaron el aditivo y no se reseteo los contadores y ami me salto el aviso de nivel mínimo. 

 

Buscare,  auque poca info hay de estos coches. 

Gracias

Link to post
Share on other sites

El rellenado no tiene nada que ver con la telecodificación.

Puedes no rellenar, codificar, y después cuando se quede sin líquido, no avisa, y peta la bomba.

Si ya no salta aviso, es que lo has codificado. Pero desconozco si en ese coche es 1 ruta o 2. En el mio son 2 contadores a borrar.

Si es 1 ruta y lo has hecho, debiera estar ya. Por si acaso revisar si hay que introducirle gramos o algo, pero si no.. listo.

Además, si lo has llenado, te despreocupas hasta otros tantos kms

 

Link to post
Share on other sites

Entre en 2 rutas,  una por mantenimiento y otra por reparación 

En la ruta de reparación me dice que hay q meter gramos,  pero no se cuantos gramos son. 

¿Por que salto el mensaje de "Nivel mínimo aditivo".. ..Si realmente todavía tenía líquido?

 

Link to post
Share on other sites
hace 19 horas, Calculin69 dijo:

El rellenado no tiene nada que ver con la telecodificación.

Puedes no rellenar, codificar, y después cuando se quede sin líquido, no avisa, y peta la bomba.

Si ya no salta aviso, es que lo has codificado. Pero desconozco si en ese coche es 1 ruta o 2. En el mio son 2 contadores a borrar.

Si es 1 ruta y lo has hecho, debiera estar ya. Por si acaso revisar si hay que introducirle gramos o algo, pero si no.. listo.

Además, si lo has llenado, te despreocupas hasta otros tantos kms

 

Hola , aprovecho para preguntar ya que veo que hablas y que tienen dos contadores .resulta que yo trasteando con el scanner Delphi le dí a poner a cero el contador del aditivo y me lo puso a cero. Mi pregunta es ¿tengo que poner algún otro? A mí no me pedía líquido aún pero le cambié el depósito del aditivo y solo le quedaban 400cc ,tengo pendiente comprar y rellenar. También que estoy liado con el tema del tipo de aditivo, el opr. De mi coche es 10563 por lo cual creo que es el eloys 176, pero el conector del depósito es blanco,  ¿alguna sugerencia?.

Gracias de antemano.

Link to post
Share on other sites
hace 11 horas, Toni3122 dijo:

Hola , aprovecho para preguntar ya que veo que hablas y que tienen dos contadores .resulta que yo trasteando con el scanner Delphi le dí a poner a cero el contador del aditivo y me lo puso a cero. Mi pregunta es ¿tengo que poner algún otro? A mí no me pedía líquido aún pero le cambié el depósito del aditivo y solo le quedaban 400cc ,tengo pendiente comprar y rellenar. También que estoy liado con el tema del tipo de aditivo, el opr. De mi coche es 10563 por lo cual creo que es el eloys 176, pero el conector del depósito es blanco,  ¿alguna sugerencia?.

Gracias de antemano.

Lo mejor es con el número de bastidor vas a la casa y te dan el que aplica

Edited by admin
No uses lenguaje tipo SMS
Link to post
Share on other sites

Tony. En este hilo hablamos de un 807. En mi coche son 2 contadores. Pero para el 807 no sabría decir si también son 2 contadores. Es verlo con la máquina.

sograndio. El depósito de aditivo no lleva aforador o algo similar. Simplemente se le dice que se ha llenado, y el propio calculador, según las veces que ha inyectado líquido, cuando llega  a un límite, te avisa.

Pero sin ese cálculo, no hay nada físico en el tanque del aditivo que indique al sistema en qué nivel está.

 

Link to post
Share on other sites

Voy instalar de nuevo el pp2000 a ver si puedo ver mejor el sistema y hacer la puesta a cero bién. 

Lo que me enteré,  es que con sistemas Delphi,  los hay con módulo de aditivo y sin módulo. El mío por lo visto..... No lo trae,  pues no lo encuentro..... 

Link to post
Share on other sites
hace 2 horas, Calculin69 dijo:

Tony. En este hilo hablamos de un 807. En mi coche son 2 contadores. Pero para el 807 no sabría decir si también son 2 contadores. Es verlo con la máquina.

sograndio. El depósito de aditivo no lleva aforador o algo similar. Simplemente se le dice que se ha llenado, y el propio calculador, según las veces que ha inyectado líquido, cuando llega  a un límite, te avisa.

Pero sin ese cálculo, no hay nada físico en el tanque del aditivo que indique al sistema en qué nivel está.

 

Perdón ,olvide decir que el mío es un 407.2.0hdi del 11/2005

Link to post
Share on other sites

Eso es sograndio. El mio es sistema siemens, y aunque es otro peugeot, si tengo ese módulo.

Pero eso te dije hace días que seguramente no había módulo y dónde lo estábais viendo y como, porque con servicebox, no otra web o página de recambios, te ha de salir si o si lo que lleva.

 

Link to post
Share on other sites
  • Our picks

    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
    • Desacoplar caja de cambios del motor.
      Hola de nuevo como sabreis estoy desde hace varios meses preguntando como se hace una cosa como se hace otra en fin me estais ayudando mucho tengo un peugeot 807 del 2004 he bajado el motor hasta ahi todo bien pero cuando quise bajar o desacoplar la caja de cambio no pude solo sale como 10cm y se topa con algo alguien sabe que podria ser teneis algun manual dibujo o algo tendra algun tornillo que no estoy encontrando de seguridad o asi he sacado palieres y demas aun asi no sale gracias peugeot 807 2004 2.0hdi 79kw 107cv st
      • 6 replies
    • Rodamientos cónicos. Caja de cambios Peugeot 807
      Muy buenas alguno sabe de donde puedo comprar online  los rodamientos conicos de estas referencias ? TIMKEN  KL 44610 A y NP294963 TIMKEN son rodamientos o cojinetes de la caja de cambio lo he desmontao entero compañeros cualquier duda que tengais sobre la 807 preguntarme por ejemplo por aqui habia preguntado yo hace unos dias por que no me salia la caja de cambio si ya lo tenia todo suelto pues resuelto era la bomba que va al clouch hay que tirarlo y desencajarlo y ahi sale facil gracias 
      • 6 replies
×
×
  • Create New...