Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problemas con el sistema urea (inyector urea).


Recommended Posts

Hola a todos hoy se a activado el testigo de motor averiado y después el de la urea.

Da la casualidad que estacionando mi rifter se encendieron los testigos.

Mi rifter tiene 2 años y 3 meses.

Que posibilidades tengo de que cubra la garantía y solo tiene unos 30.000km.

Gracias a todos

20210605_132303.jpg

20210605_132313.jpg

Link to post
Share on other sites

Buenas noches.

Yo en tu caso el lunes iría a concesionario, averiguar cuál es el problema si es por falta de adblue, si es problema de tapón depósito, del funcionamiento de bomba y mecanismo interior del depósito que manda adblue a catalizador...

 

Cuando concesionario descubra cual es el problema, si es a consecuencia derivada del sistema adblue. Y no es falta de rellenar adblue.

 

Haber que te dicen, si te salen que ya no cubre garantía, en tu caso les diría, no es un problema de mi coche si no de fallo fabricación, no es el primer motor PSA con adblue que está dando problema. 

 

A PSA, por correo electrónico expondría circunstancias de km de furgo y antigüedad, NO TENGO QUE ASUMIR UN FALLO DEL SISTEMA RECURRENTE DE MOTORES PSA ADBLUE HDI, COMPROBADO EN DICHOS MODELOS CON ESTE SISTEMA. EXIJO REPAREN SUBSANEN DICHO FALLO.

 

No tienes otra opción, aparte de pasar por caja y pagar reparación, ponerte en contacto con otros damnificados y llevar a juicio de forma conjunta o individual.

 

Como está demostrado, es un fallo de fabricación, deben de reparar o a la larga pocos coches van a vender, hace más daño un cliente insatisfecho que cien satisfechos, gracias a las redes todos sabemos de las miserias y fallos recurrente de vehículos.

Saludos

Link to post
Share on other sites

Buenos días,

 

Me ha pasado exactamente lo mismo hace un mes aproximadamente y con la misma antigüedad de mi rifter. Llamé al taller del concesionario y me dijeron que lo llevara porque tenían que evaluar la avería. Al final con una telecarga del motor (unos 80€ me cobraron) se solucionó. Yo no notaba pérdida de potencia ni ningún otro problema, pero por precaución y como aparecía el tema del adblue tenía el miedo a que no me dejara arrancar el vehículo.

 

No quiere decir que lo tuyo sea exactamente lo mismo, pero todo parece indicar que así es. Te lo comento para tu tranquilidad. Yo también pensé en el tema de la garantía.

 

Espero que te lo solucionen pronto y que sea sencillo y económico.

 

Un saludo.

Link to post
Share on other sites

Buenos días muchas gracias por vuestra atención y respuestas os iré diciendo a ver cómo sale esto gracias y un saludo.

Link to post
Share on other sites

  • 2 weeks later...
  • cudeiro1993 changed the title to Problemas con el sistema urea (inyector urea).
  • Our picks

    • Foto del Mes Junio 2021
      Estamos en periodo de votaciones, es el momento de la difícil elección, ¿te animas?
      • 14 replies
    • Ayuda con problema FAP!
      Hola a [email protected]! Necesito ayuda...  a ver si me podéis echar una mano.

      Tengo un Peugeot 207 1.4 FAP 68CV. Del año 2011.
       
      Os pongo en situación...  ( trabajaba con mi coche diariamente  ... repartidora de prensa (año 2019)); entonces se encendió la luz de "Riesgo colmatado filtro de partículas".
       Ahí lo llevé al taller, se quitó la luz con la regeneración y todo bastante bien. Al tiempo volvió a encenderse, lo volví a llevar al taller ( eso quizás fue un año después aproximadamente ...2020) , y el taller me cambió la bolsa del Eolys que estaba vacía. ( Es decir que posiblemente estuvo el coche un año sin Eolys).

      Suelo usar ahora mismo más ciudad que carretera, aún así intento llevarlo a altas revoluciones a veces para que regenere. 

      Continuaba saliendo el "Riesgo colmatado filtro de partículas"... en el taller le realizaron una limpieza del filtro FAP ( con agua a presión y productos), con su correspondiente puesta a 0 del filtro de partículas etc... Cuando se le realizó esa limpieza en diciembre del 2020, ha estado.....
      • 23 replies
    • radio china
      hola amigos, he comprado e instalado una radio china en el coche. El modelo es este de aliexpres:  c600, viene con el can bus.
      La radio en si funciona bien, pero no funcionan los mandos del volante, dicen que hay una manera de desbloquear un menu oculto para activar las funciones del cable can bus, pero que necesitas un codigo de fabrica, ¿alguien sabe o tiene este modelo para pasarme ese codigo?
      Gracias, un saludo
      • 19 replies
    • Tapa combustible no abre
      Buenas!
      Pues ese es el "problemilla". He ido a repostar y... Tu tía, no abre ni con mando ni con llave ni haciendo un poco de fuerza. Había notado un ruidito hace días y voila, algo se ha roto.
      No sé cómo abrirlo por las buenas. He intentado sacar el panel q sujeta la tapa del maletero, lado dcho. claro, para ver si podía acceder pero tras quitar un par de tornillos desde el maletero y ver q no salía así de fácil he decidido preguntar antes.
      Alguien sabe como?
      (he buscado en las treinta y tantas páginas de brico y na...)
      Gracias
      SaludosW
       
       
      • 14 replies
    • Cambio de tapizado techo en el 307 SW.
      Puedes seguir éste brico en nuestro blog.
       
      Hola, no se si a alguien mas le ha pasado lo mismo que a mi, que con el paso del tiempo el techo y el techo eléctrico se han ido despegando, se empiezan a caer trocitos de espuma con pegamento y a causa de esto asientos, salpicadero, reposacabezas, y en fin, todo lo que toca el pegamento se empieza a poner pegajoso, a parte de ir cogiendo un tono anaranjado, feo feo.
      Pero es que encima el techo eléctrico (las placas que corren y dejan ver el cristal) al despegarse la tela se traban y acaban por rasgar toda la tela quedándose todo muy feo. Con el pasar del tiempo y sobre todo en verano, con la calor el pegamento que hay en las placas del techo ya sin tela hace que se peguen unas sobre las otras (cuando estas están plegadas en la parte de atrás) imposibilitando su desplazamiento. Es entonces cuando al darle al interruptor para cerrar el techo este ya no corre o en el mejor de los casos corre muy despacio y mal, pues al estar las placas pegadas entre ellas se salen de la guía y se necesita mucho esfuerzo del motor eléctrico por lo que se queda mal cerrado.
      No se cuanto dinero costará cambiar el techo, pero me imagino que bastante, así que me decidí a repararlo yo mismo. Os digo lo que me ha costado a mí aproximadamente:
      -tela gris con foam para tapizar el techo 20 euros.
      -pegatina de vinilo estilo fibra de carbono color gris para las placas de techo 12 euros en el chino.
      -bote de cola de contacto en spray para pegar el foam 13 euros.
      En total unos 45 euros, las ganas y un par de sábados enteros entre desmontar, reparar,pegar y montar.....
      • 36 replies
×
×
  • Create New...