Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

sensores panel de instrumentos


Alex49

Recommended Posts

Hola , alguien que me pueda ayudar con este problema , mi peugeot 406, 2001, 2.0L, en el panel de instrumentos la aguja del marcador de temperatura de motor se a vuento inestable , se mueve a derecha e izquierda, aunque el carro no muestra calentamiento y sus ventiladores funciona, veo que el motor tiene tres sensores cerac de la tapa del termostato, alguien ha tenido este problema y como lo solucionó, agradezco la ayuda que me puedan dar. saludos desde México

Link to comment
Share on other sites

Revisa el nivel del refrigerante y su estado. Hay dos sensores roscados a la caja de aguas termostato: el marrón controla los electroventiladores y el sensor azul es el que manda la temperatura al cuadro de instrumentos.  Revisa sobre todo el sensor azul, mide su resistencia con un multímetro en frío y en caliente.

 

237188893_peugeot406gasoinasensoresaguat.thumb.jpg.691e4b36b814385fbd1242e6180386ff.jpg

Link to comment
Share on other sites

hace 20 horas, cudeiro1993 dijo:

Revisa el nivel del refrigerante y su estado. Hay dos sensores roscados a la caja de aguas termostato: el marrón controla los electroventiladores y el sensor azul es el que manda la temperatura al cuadro de instrumentos.  Revisa sobre todo el sensor azul, mide su resistencia con un multímetro en frío y en caliente.

 

237188893_peugeot406gasoinasensoresaguat.thumb.jpg.691e4b36b814385fbd1242e6180386ff.jpg

Gracias agradezco la respuesta, checaré esos sensores , el diagrama mostrado es exactamente al de mi carro , solo que falta un sensor , tengo tres azul, marrón y gris en la caja de aguas termostato, gracias , saludos desde México

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...