Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Duda reproduccion cds


negro_toro

Recommended Posts

Quería consultaros acerca de la reproduccion de cds en la radio del premium:

Yo inserto un cd de mp3 por ejemplo y empieza a reproducir por la primera carpeta/album o primera cancion, y ya despues selecciono la que yo kiera escuchar, hasta ahi todo normal...pero es que cada vez que arranco el coche, empieza siempre otra vez por lo primero!! :huh: lo normal seria que continuara por la cancion que se quedó a medias no?? es que es un latazo tener que buscar la cancion que quieres entre tantas cada vez que paras y arrancas de nuevo! :dry:

Como si la radio no tuviera memoria o algo así, a vosotr@s tambien os pasa??

Link to comment
Share on other sites

De momento, yo sólo probé con un CD regrabable con mp3 y no use carpetas, y si me recordaba la "posición" en la que estaba; es decir, empezaba donde estaba.

Eso si tarda bastante en arrancar con los mp3.

Comprueba que no tengas la reproducción aleatoria activada.

Link to comment
Share on other sites

David.308 escribió:

una pregunta.

como apagas la radio- ¿parando el coche y dejando que se pare sola¿

¿apagas la radio antes de parar el coche?

un saludo-:lol:

Mira normalmente la apago antes de parar el coche porq asi me lo recomendaron..pero vamos que he probado de las 2 formas apagandola y sin apagarla antes de parar el coche y nada, sigue igual y ya no se que solucion darle :(

Lo que si he observao que independientemente que yo la haya apagao o no, si estoy escuchando un cd (ya sea de audio o mp3 me pasa con los 2 formatos)siempre que arranco la radio se enciende con la radio y se supone que deberia encenderse con el cd no?? quiza ese sea el problema, si simepre se enciende con la radio cuando paso a escuchar cd pues me empieza desde la primera cancion

La reproduccion aleatoria no la tengo activada

Link to comment
Share on other sites

Yo si que tengo activada la reproduccion aleatoria y continua en el mismo punto de la canción en que se quedo cuando lo apagué.

Lo que no me he dado cuenta es si siempre sale la radio aunque estuviese escuchando un cd antes. Eso lo tengo que ver, pero juraria que se queda como lo deje.

Link to comment
Share on other sites

Puede ser que no tengas conectado el cable que le da corriente directa

a la radio para la memoria. Yo diria que puede ser eso. :dry:

Para encender la radio necesitas dar el contacto con la llave, pero para mantener la memoria es necesario uno con corriente directa.

Al menos en mi antiguo coche, la radio que le monte funcionaba asi.

Link to comment
Share on other sites

Para poder averiguar si es problema de la memoria o no, mejor si grabas alguna emisora de radio, y si cuando apagas y vueles a encender no esta grabada es como dice nuestro compañero dani problemas con la alimntacion directa.

A mi me paso con mi alpine al principio hasta que lo solucione,

saludos

Por lo menos descartaremos si es debido a esto

Link to comment
Share on other sites

bueno pues puede ser de la memoria...pero las emisoras que he memorizado si que siguen memorizadas despues de arancar y parar el cohe, vamos que con la radio no hay problema ninguno, dado que si yo la apago en una emisora determinada, cuando vuelvo a encenderla sigue en esa emisora...

El problema es con los cds, y puede ser porq siempre se me enciende la radio con la radio como he dicho antes independientemente que yo la apagara con el cd

Link to comment
Share on other sites

nardoyomismo escribió:

Lo siento en no poder ayudar mas!cuando reciba mi pequeño leon intentare mirarlo a ver si me pasa lo mismo.

Sorry, espero que algun forero te ayude y no quede en el olvido,

saludos

Tranki se agradece ++ tu ayuda :) espero que alguien que ya tenga el coche pueda ayudarme...por lo que veo lo que me pasa es algo rarillo, quiza se deba a que me instalaron un parrot y al trastear se dejaran algo suleto por ahi, la verdad es que no entiendo mucho del tema.

Por ejemplo otra cosa que he comprobado es que yo activo lo del volumen automatico o selecciono un tipo de musica ambiental (clasica, pop etc)y to eso, pero en cuanto paro y arranco vuelven todos los parametros otra vez a como estaban, es decir el volumen automatico desactivado, el tipo de musica ambiental a etc :dry:

Link to comment
Share on other sites

Bueno veo que nadie se anima a responderme algo +

Como he dicho no tengo ni idea de estos temas, el caso es que me instalaron un parrot (en el mismo concesionario, fue regalo con el coche)y no se si pudiera deberse a que algo no conectaran bien

Alguien que entienda podria decirme algo al respecto??

que creeis que debo hacer, llevarlo al concesionario? o no kerran saber nada ya que el parrot aunq me lo instalaran ellos no venia de serie...aunq la radio si es la de serie! entonces me lo tendran que mirar no?

Link to comment
Share on other sites

Yo de tu lo llevaria y que lo miraran ellos. Como esta todo de serie y tu no has tocado nada, tienen que mirartelo. A lo mejor el cable de corriente directa para la memoria de la radio la han conectado al parrot,o la radio es defectuosa. No sabria que mas decirte, pero la mejor opcion es llevarlo al conce.:)

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...