Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts



MAGNUM escribió:

No habia mas extras para poner al coche!!!!???? Es broma, muy guapo el coche. Yo tengo uno pero mas ¨decafeinado¨. Salu2.

Pues decirte Magnun que le queria poner los sensores aparcamiento

delanteros y los de la peugeot no se atrevieron a ponerlos, decian

que el coche llevaba demasiada electronica y no me garantizaban que el

coche quedara bien, por que tenian que recargar una centralita y les

daba miedo tocarla.:S

Muchas gracias a todos por la bienvenida.

Un saludo.;) ;)

Link to post
Share on other sites
  • 2 weeks later...

jeatila escribió:

kuchalupita escribió:
Bueno fotos de mi 307sw.Ahora si.:woohoo:

http://img509.imageshack.us/img509/4286/fotosdel307sw023ff8.jpg

:silly: :silly: La primera foto que has puesto solo le falta la pegatina de la ovejita. Como la foto que tengo como Avatar:P :silly:

JEATILA te referias a esta ovejita.:ohmy:

fotosdel307sw003ls7.jpg

Veo que esta muy de moda.

Yo no la queria poner pero mi novia me obligo, ja,ja,ja,ja, pero le

queda bien. La puse en el primer viaje que hicimos en el 307sw a

DONOSTI, el año pasado en verano.

1Saludo.B)

Link to post
Share on other sites

jeatila escribió:

kuchalupita escribió:
Bueno fotos de mi 307sw.Ahora si.:woohoo:

http://img509.imageshack.us/img509/4286/fotosdel307sw023ff8.jpg

:silly: :silly: La primera foto que has puesto solo le falta la pegatina de la ovejita. Como la foto que tengo como Avatar:P :silly:

Jeatila no has visto aun la ovejita.

La tienes por hay puesta je je je :lol::)

1Saludo.B)

Link to post
Share on other sites

kuchalupita escribió:

jeatila escribió:
kuchalupita escribió:
Bueno fotos de mi 307sw.Ahora si.:woohoo:

http://img509.imageshack.us/img509/4286/fotosdel307sw023ff8.jpg

:silly: :silly: La primera foto que has puesto solo le falta la pegatina de la ovejita. Como la foto que tengo como Avatar:P :silly:

Jeatila no has visto aun la ovejita.

La tienes por hay puesta je je je :lol::)

1Saludo.B)

Si ya le he visto. Je, je.... Es parecida a la mía. Pero menuda coincidencia.

Esta es mi ovejita...

imagen002ws0.jpg

Link to post
Share on other sites

Hola buenas.

Espero que pasarais una buena semana santa.

Yo me fui a Navarra concretamente a LEKUMBERRI, y por poco no me quedo

alli toda la semana, nos cayo una nevada de la leche.

Bueno aqui os dejo unas fotos de mi 307sw cubierto por la nieve.

Espero que os gusten.;)

size=150[/img]fotosdel307sw007yp91zc3.th.jpg

size=150[/img]fotosdel307sw018ue4tt9.th.jpg

size=150[/img]fotosdel307sw010ap0.th.jpg

El domigo por la mañana estaba totalmente cubierto, pero no pude

sacarle ninguna foto, por que tube que palear la nieve para poder salir

de viaje, habria sobre unos 20cm de espesor, menos mal que llegamos

sanos y salvos.:(

1Saludo.;)

Link to post
Share on other sites
  • 2 weeks later...

Hola buenas.:laugh:

Bueno pues ya he correguido lo de las matriculas, ya las he tapado.

Gracias Pampi por estar en todo;) y mirar el bien de los demas.

Seguire poniendo fotos de mi 307sw mas adelante, haber si realizo otro

viaje y os cuento.

1Saludo para todos.B)

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Our picks

    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...