Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema con la junta de la culata


thryskel

Recommended Posts

Hola a todos:

He utilizado el buscador y he visto varios mensajes relatando cosas parecidas pero de todas formas y pidiendo perdón de antemano os cuento mi experiencia.

En primer lugar he de decir que tengo un 307 2.0 HDI 110 FAP del año 2002.

Hace un par de meses la aguja de la temperatura empezó a hacer "cosas raras".

Subía hasta 80º aprox. como siempre, pero después y mientras el coche seguía circulando bajaba hasta 70, para después volver a subir de golpe a 80 y así varias veces dependiendo del recorrido.

Pensé que era el termocontacto y lo llevé a la peugeot, lo miraron y me dijeron que no veían nada raro, que no habían logrado reproducir la situación ¿?.

Pocos días después pitó el chivato de nivel de liquido refrigerante (en cinco años nunca había tenido que rellenar). Abrí el tapón y eché un poco de líquido que faltaba.

A las dos semanas otra vez el pitido, abrí y al igualarse la presión con el exterior subió el nivel hasta el máximo, por lo que no rellené.

Limpié el vaso de expansión para ver mejor posibles pérdidas y me aseguré de que estuviese bien cerrado.

Un fin de semana, que dejé el coche todo un día parado, abrí el vaso de expansión con el motor frío como un tempano y sonó el "chsss" de cuando hay presión en el circuito, cosa que en otros mensajes mencionan como síntoma de culata con poro.

Al poco vuelve a saltar el chivato y lo llevo al taller. El vaso de expansión está ennegrecido por dentro, con alguna marca de derrame por fuera (aunque tampoco exagerado), pero no se aprecia en el líquido refrigerante ni aceite ni se aprecia agua en la varilla

del nivel de aceite.

En el taller hacen pruebas durante dos horas (no se cuales) y me dicen que es la junta de la culata.

Me dicen que hay que llevarla a "planificar" (no se si dijeron eso exactamente) y que van a ser más de 1000 €.

La cuestión es que me extraña ya que no suelo poner el motor a más de 2.600 rpm ni le he dado "calentones". Tiene 173000 km hechos

con todo el cuidado

Saludos y perdón por el ladrillo.

Link to comment
Share on other sites

  • 2 weeks later...

Hola a todos:

Finalmente era un problema de junta de culata, así que dejé el coche en el taller cuatro días para que lo arreglaran (1.149 €).

El coche va igual que antes, aunque parece que al retener en tercera y segunda el ruido/zumbido, que ha hecho siempre, ha cambiado (no se qué tendrá que ver con la reparación).

He estado fijandome por debajo del motor y me llama la atención que falta una especie de tubería trasparente que salía de uno de los orificios del cubrecárter. Creo que es para que desagüe el climatizador, ¿no? Tendré que volver al taller a preguntar.

Otra cosa rara que he visto (ya me lo hizo la primera vez hace un mes) es que apago el clima y no se apaga, sigue sonando y tengo que dar varias veces al botón "off" para que al final se apague.

Saludos

Link to comment
Share on other sites

Te lo han hecho en la Peugeot? es que me temo que al mio le pasa lo mismo.

A que te refieres con el ruido/zumbido que hacía antes al retener en segunda y tercera?

Por otra parte... el motor sigue sonando igual, o mas fino? según he leido por ahí, el sonido tractor característico del paso del tiempo+kilometraje no es tan notable.

PD: Al final, poro en la culata, fisura en conducto de agua, o junta de culata?

Saludos.

Link to comment
Share on other sites

Hola Manolo:

Lo hicieron en la peugeot y fue, según ellos, junta de culata.

No me extrañó que me dijesen que era eso porque en este foro he leido casos parecidos con sintomas parecidos (coger presion en el vaso de expansión con el motor frío, aguja de la temperatura dando saltos más de lo normal, al final color negro en líquido refrigerante, etc...).

El sonido/zumbido al que me refiero es el que se oye cuando vas, p. ej. en tercera a 50 km/h y en una pequeña bajada sueltas el acelerador. Supongo que es el zumbido de la trasmisión. Ahora suena diferente, no sabría decir si más o menos.

El sonido del motor, en general, sigue siendo el mismo.

Por cierto, pregunté, ya que estaba allí lo que opinaban de montar un conjunto de embrague - volante motor con una referencia distinta al que ellos montan normalmente, aunque fabricado por Valeo, (el mío ya suena, tiene 75000 km) y me dijeron que montaban lo que les dijera pero nada de un año de garantía.

Saludos

Link to comment
Share on other sites

thryskel escribió:

Por cierto, pregunté, ya que estaba allí lo que opinaban de montar un conjunto de embrague - volante motor con una referencia distinta al que ellos montan normalmente, aunque fabricado por Valeo, (el mío ya suena, tiene 75000 km) y me dijeron que montaban lo que les dijera pero nada de un año de garantía.

Saludos

Según la ley de garantías TODAS las reparaciones y piezas usadas en las mismas deben tener UN AÑO de garantía. Si el vehículo está en período de garantía de fábrica, en ese caso seguramente sí que perderia la suya al no usar un recambio original, ya que en las clausulas suele entrar ésta situación, pero si te ponen un recambio, si que debe tener su correspondiente garantía.

Link to comment
Share on other sites

  • 3 weeks later...
  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...