Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Posible solucion al cambio de racioCd


Recommended Posts

Bueno bueno bueno, pues nada gemte, dando un chompi por internet, y trasteando entre diversos foros de Parrot y demás, he dado con esto, que pienso que puede ser la solucion al problema que se nos presenta a todos nada mas cambiar la radio de serie por un radiocd con MP3 o similar; el apagado de la radio con la llave que tanto cuesta conseguir, de igual modo que evitar que la radio se active al abrir una puerta.

Deciros que el invento yo no lo he probado, pero me ha parecido interesante, y hasta puede que funcione. Si hay algun valiente que se anime y lo consiga, que lo cuente por aquí, que ya verá como se anima un monton mas de gente.

1 saludo!

PD: supongo que esto se da por sentado, pero por si acaso me remito al punto 4.I de las normas del foro:

4.I.- Los procedimientos de reparación expuestos en este website han sido realizados con éxito en varios vehículos. Sin embargo, no garantizamos el éxito a cualquier persona que haga estas reparaciones. Tampoco animamos a cualquier persona que repare su propio vehículo. Es de su responsabilidad los posibles daños que pueda causar el uso de la información proporcionada aquí.

Link to post
Share on other sites

Buenas!

Bugatron, una pregunta: ¿Al cambiar la autoradio de serie por otra, esta solo funciona con el contacto puesto? ¿No la corta la BSI al rato de parar y quitar el contacto como con la rd4 de serie?.

Es que la quiero cambiar, pero entre tener que poner un interface de pioner (que no se si con el mismo se podra actuar sobre el ordenador con la autoradio nueva, como pasa en la rd4) o poner la botonera aux, me tira para atras porque es un poco lioso :huh:

Vamos que estoy mas perdido que Marco el dia de la madre:blush:

Muchas gracias, un saludito

Link to post
Share on other sites

Yo tengo la botonera auxiliar con una Alpine 9885r + Parrot + todo el equipo de audio, y n se me activa la radio al abrir la puerta del coche...

Al apagar el motor se me apaga la radio también, el único inconveniente por decirlo de alguna manera era que antes con la Rd4 si no tenia la llave puesta se me encendía la radio y ahora si no tengo el contacto no pero eso lo veo normal...;)

Link to post
Share on other sites

O cuento lo que a mi me pasaba en mi 307 (morro antiguo)

Puse una Pioneer DEH 7700. Al abrir el coche se me encendia la radio y el parrot tambien (este ultimo sigue haciendolo). Bueno, arrancaba el coche y tal, y cuando lo paraba la radio seguia funcionando durante 30 seg mas. Si pasado eso, abria la puerta, se me volviaa aencender la radio.

Despues de montar el interface del mando del volante se me solucionaron los problemas.

1 saludo!

Link to post
Share on other sites

hola gente, yo como dice bugatron tambien tengo el 307 morro antiguo y yo mismo le cambie el cargador de cds por un radio cd sony con su respectivo interface, dejando también en funcionamiento la rd4, (eso si sin altavoces, solo de adorno para no dejar un vacio). me funciona con el mando el ordenador de abordo y con la rd4, y sin embargo no tuve ningun problema de esos que contais, ¿tanta diferecia de cableado pueden tener los mismos coches?un saludo genios.

Link to post
Share on other sites

Teniendo en cuenta que tu llevas la RD4 y nosotros la RD3 pues ya es algo, yo tengo una JVC que me trajo por la calle de la amargura, finalmente tuve que ir a un taller especializado para que me la pusieran junto con el parrot ck3000 evolution, y me lo dejaron como a Buga, al parar el coche la radio y el parrot seguian encendidos, como no me hacia gracia, cambie uno de los cables que toman corriente y perfecto! en cuanto apago el coche las dos cosas se apagan...

Link to post
Share on other sites
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...