Jump to content
admin
admin

Motor 1.6 16v no arranca. Hace amago pero no arranca. No es problema de batería (con audio y video)

El siguiente brico puede valer para varios modelos y motorizaciones. Está relacionado con el motor de arranque y tiene una solución muy fácil.

El problema se da cuando al accionar el arranque con la llave, e coche hace un leve ruído (clac) para el arranque, pero no se produce. Además, debemos descratar que no es problema de la batería antes de seguir con este brico.

 

 

Puedes seguir este brico en el foro

 

 

Síntomas:
A veces le doy al arranque y no arranca, hace click en el motor y se acaba todo, no arranca. Audio
Luego más tarde puede que arranque con nervio, hay veces que tengo que empujar.

Posibles causas:
Bendix atascado.
Fallo contactor motor de arranque.

Solución:
Localizar el motor de arranque y desmontar el bendix para su limpieza.
Con unos golpecitos en el motor de arranque, y con el contacto dado, tratar de hacer accionar correctamente el contactor (ver video a continuación). Debe probarse primero este método, pues es más fácil que tener que desmontar el motor de arranque para limpiar el bendix.

Localización motor de arranque:
En el motor al que nos referimos, un 1.6 16v, el motor de arranque está justo debajo de la entrada de aire. Auizás haya que apartar algún elemento para llegar a él. Incluímos unas imágenes.
1-MOTOR 2.jpg

2-Lado acompañante.jpg

3- desde abajo.jpg

4-lado conductor.jpg

VIDEO

En el siguiente video ponemos el fragmento referido a este brico. En el video original (cuyo enlace ponemos a continuación) se explican más problemas pero que nada tiene que ver con el que nos ocupa.
Fuente original del video.


  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...