Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
jc38

problema con humo blanco y no entra el turbo

Mensajes recomendados

hola a todos , tengo un problema esta mañana he cambiado el circuito de refrigeracion de mi 307 HDI 2.0 110CV , todo bien hasta que calentando el coche para que saltadra el elctroventilador, ha empezado a salir mucho humo blanco por el escape que luego se ha ido quitando, pero al terminar me he ido a dar una vuelta y el coche parece que no le entra el turbo , que puede pasar porque lo de el refrigerante parece que lo he hecho bien, graciasB)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola te cuento el nivel de el vaso de expansion esta por encima del maximo pero creo que lo ira tirando por el sobrante , y lo del turbo es que ya no tiene el tiron ese que da a unas 2000 rpm mas o menos , el coche es como si estuviera vago no se que coño le ha pasao , porque antes de cambiarle el circuito iba bien gracias por tu interes

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El nivel esta muy por encima?? Es que hay gente que cuando dice que está un poco por encima y luego lo mira otro, la percepcion es abismal. No digoi que sea tu caso, pero eso es importante.

Algún ruido raro al ralentí o al acelerar con contundencia el coche?

Y del humo blanco? Sigue saliendo?

Explicame cual es el proceso que has hecho para cambiar el liquido refrigerante. Ese humo blanco es porque le coche ha consumido agua en la camara de combustión. Es bastante raro, pero aún así explicame e intentaré darte una solucion.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola BEFREE, no no está muy por encima el nivel de el vaso de expansion,el humo blanco dejó de salir a los cinco minutos de empezar a salir, no noto ningun ruido al acelerar a fondo .

El proceso de el cambio de el anticongelante fue el siguiente ,

vacie el radiador por el manguito que esta abajo de el radiador el mas gordo porque hay dos, luego lo limpie con agua con el bote de expansion lleno y echandole agua sin parar , haciendo el circuito completo y volviendo a tirar el agua , luego coloque un artilugio a modo de cilindro de carga para que el anticongelante estuviera mas alto que los sangradores , bueno pues le eche dos garrafas de 5 litros y abriendo los dos sangradores hasta que saliera limpio de burbujas los cerré y deje que saltara el elctroventilador y se acabo ya esta el proceso .no se que he podido hacer mal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el proceso de cambio de anticongelante lo has hecho correctamente, los purgadores los abriste antes de arrancar el coche? porque hay que abrirlos antes de poner el coche en marcha. uno de los purgadores esta en los tubos que van al radiador de calefaccion y el otro esta en el termostato, son como los tapones de las ruedas,(identicos) los tapones del circuito de aire acondicionado son mucho mas grandes asique son faciles de distinguir.

se puede purgar el circuito incluso sin el cilindro de carga ya que la botella de expansion esta mas alñta que cuanquier componente o recorrido del circuito de refrigerante.

supongo que hasta que saltara el refrigerante estuviste controlando la temperatura del coche y por supuesto no dejaste que subiese al rojo,

lo del humo blanco y el petardeo no se el motivo, pero si te hubiese entrado agua en el cilindro seria por la junta de la culata y estaria hechando humo blanco en todo momento

deja el coche enfriar una noche y a la mañana siguiente comprueba el nivel, si te hace falta reponer o quitar refrigerante hazlo pero dejalo en la marca del maximo y controla si el nivel te baja

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Paco escribió:

Hola jc38:

¿Cómo ha acabado el tema? ¿Ha acabado?

Un saludo,

PACO

Hola Paco , si afortunadamente ha terminado creo el problema previo pago de 800€.

El problema no se si terndría que ver con el humo blanco,pero lo llevé al taller y me dijeron que se habia partido el sensor de revoluciones , debido a un diente del volante bimasa,con lo cual cambié el volante y embrague por el kit de volante normal y embrague .

Ahora parece que el coche va bien pero cuando arranco siempre me espero a que se apagen todos los indicadores del cuadro , pero ahora hay dos que se apagan y encienden varias veces acompañados de la señal de stop no se si será algo extraño

bueno creo que aquí termina la historia de la averia,

muchas gracias por tu interes Paco

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Paco , si afortunadamente ha terminado creo el problema previo pago de 800€.

El problema no se si terndría que ver con el humo blanco,pero lo llevé al taller y me dijeron que se habia partido el sensor de revoluciones , debido a un diente del volante bimasa,con lo cual cambié el volante y embrague por el kit de volante normal y embrague .

Ahora parece que el coche va bien pero cuando arranco siempre me espero a que se apagen todos los indicadores del cuadro , pero ahora hay dos que se apagan y encienden varias veces acompañados de la señal de stop no se si será algo extraño

bueno creo que aquí termina la historia de la averia,

muchas gracias por tu interes Paco

800 euros por el sensor de revoluciones? el humo blanco y el sensor de revoluciones no tiene nada que ver, el sensor de revoluciones solo sirve para a la hora de arrancar , el sensor le dice a la bsi la posicion en la que se encuentra el motor para empezar el encendido, el sensor lee la posicion del motor mediante la corona del volante motor, si el sensor no envia la señal al motor el motor no arraca,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola jc38, mani:

A mí también me suena "raro" esa mezcolanza de averías/piezas (cambio de refrigerante, humo blanco, turbo que no empuja, sensor de revoluciones, volante bimasa,...).

¿También te habrán dicho que ha afectado a la tercera luz de freno y que pierde aire la rueda de repuesto, no? :side:

Si es que... ¡que los fiche el HAMón para llevarlos a Australia, que aún pueden llegar si cogen un vuelo directo!

Un saludo,

PACO

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

minyatur escribió:

¿El cambio de volante de motor y embrague te lo han hecho en la casa? ¿Te han puesto el que no es bimasa verdad?

Hola minyatur, si me han puesto el que no es bimasa , pero no en la casa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...