Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
cocoroto

Problema con las emisoras memorizadas

Mensajes recomendados

El cable que permite a la radio mantener memorizadas las emisoras tengo entendido que es el de 12 voltios permanente, verdad ?

Bueno la cosa es que ayer memoricé unas cuantas emisoras y hoy ya no las tenía. He estado mirando por el foro y solo he encontrado un hilo que hablaba que no se mantenían las emisoras por tener la bateria baja. Puede ser que al tener la bateria baja tambien se vea afectada la sintonización ? porque también me sintonizaba peor hoy y estaba en el mismo lugar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Wallace escribió:

buenas, tienes conectada la radio directamente a la bateria?? puede ser que con el modo economía, a los 30 min de estar el coche parado no pase corriente a la radio y se te borre todo. Un saludo.

Pues no la tengo directa de bateria. Esta conectada a los verdaderos permanente del coche y positivo de contacto. La tengo para que al quitar la llave se apague la radio. Hoy lo probare a ver si es eso pero entonces como mantenía las emisoras la radio de serie ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me he dado cuenta que sufro cortes muy breves en el suministro electrico a la radio y eso explica la perdida de las emisoras y que tampoco memorice las pistas que habia reproducido en el cd.

A pasar cable directo de bateria y a dejarse de hacer apaños.

Por cierto los altavoces de donde cogen el voltaje ? Los cables que entran a la radio desde los altavoces, que son un par por altavoz, para que sirven ? Supongo que son negativo y positivo de cada altavoz pero y el sonido ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tengo entendido que esos dos cables que dices son los que proporcionan el sonido,

uno es una masa y el otro proporciona el sonido dependiendo de los vatios que la radio envie,

asique no hace falta ningún otro más, el altavoz vibra dependiendo de la cantidad de corriente que le llegue.

Espero haberte aclarado un poco la duda pero esto del sonido es un poco complicado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Supongo que la idea es algo asi, si tu elevas el volumen la demanda de corriente de la radio es mayor para poder enviar más potencia a los altavoces. Y si los altavoces necesitan más potencia para moverlos pues gastarás más bateria.

De todas maneras no me hagas mucho caso porque esta parte de la física me queda un poco lejana y tampoco es que fuera muy extensa en los estudios de informática.

Seguro que hay gente muy puesta en sonido, a ver si alguien nos puede aclarar ésto.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Buenas, yo tengo el mismo problema, cuando tenia la radio de casa no se me quedaban memorizadas las emisoras, y la cambie por otra que compre, pero tampoco se quedan. La verda esque no se como estara conectada la radio, lo unico que hize fue sacar la de casa y conectar la nueva xD... si alguien pudiera explicarle a un novato como yo como hacer para que se queden grabadas las sintonias, se lo agradeceria mucho :side:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

ami me pasaba en la radio que cambie por la de serie y lo unico que hice fue cambiar los colores

creo que eran un conector rojo y otro amarillo

lo que hice fue cambiar y colocar amarillo con rojo y rojo con amarillo

y ya esta :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hugo escribió:

ami me pasaba en la radio que cambie por la de serie y lo unico que hice fue cambiar los colores

creo que eran un conector rojo y otro amarillo

lo que hice fue cambiar y colocar amarillo con rojo y rojo con amarillo

y ya esta :D

Es más complicado que eso porque lo que tu dices de positivo de contacto y el permanente ya lo hice en su dia. De hecho tengo identificados todos los cables, segun cuando dan voltaje porque gasté un tester para la instalacion. En fin no sé realmente lo que sucede pero eso que dices no es. De todas formas gracias por el interes. Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hugo escribió:

ami me pasaba en la radio que cambie por la de serie y lo unico que hice fue cambiar los colores

creo que eran un conector rojo y otro amarillo

lo que hice fue cambiar y colocar amarillo con rojo y rojo con amarillo

y ya esta :D

Esto se hace cuando al apagar la radio y volver a encenderla no se te mantienen las emisoras que habias grabado, el problema es porque el positvo directo que es el que usa la radio para memorizar las emisoras cuando pagas el coche esta conectado con el positivo bajo llave.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Wallace escribió:

buenas, tienes conectada la radio directamente a la bateria?? puede ser que con el modo economía, a los 30 min de estar el coche parado no pase corriente a la radio y se te borre todo. Un saludo.

A mi en el garage me ha entrado muchas veces en modo economia de energia la radio y nunca se me han borrado las emisoras memorizadas, incluso si estaba escuchando algun CD a la hora de arrancar el coche otra vez continuaba donde se habia acabado

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mani escribió:

Wallace escribió:
buenas, tienes conectada la radio directamente a la bateria?? puede ser que con el modo economía, a los 30 min de estar el coche parado no pase corriente a la radio y se te borre todo. Un saludo.

A mi en el garage me ha entrado muchas veces en modo economia de energia la radio y nunca se me han borrado las emisoras memorizadas, incluso si estaba escuchando algun CD a la hora de arrancar el coche otra vez continuaba donde se habia acabado

Claro si la radio esta bien conectada aunque entre en modo economia no afecta a la radio por que siempre tiene corriente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo tambien tengo el problema con el radio cd (no es el de serie) que cuando apago el coche se me queda todo borrado tanto sintonias de radio com pista de cd, estuve probando lo de los colores rojo-amarillo y nada de nada.

que puedo hacer para solucionarlo?

que puedo hacer para que cuando yo le de al contacto se encienda el radio cd?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Boker escribió:

Buenas, yo tengo el mismo problema, cuando tenia la radio de casa no se me quedaban memorizadas las emisoras, y la cambie por otra que compre, pero tampoco se quedan. La verda esque no se como estara conectada la radio, lo unico que hize fue sacar la de casa y conectar la nueva xD... si alguien pudiera explicarle a un novato como yo como hacer para que se queden grabadas las sintonias, se lo agradeceria mucho :side:

Tienes que sacar la radio de nuevo y en el cableado ISO. Se tienen que cambiar el positivo de contacto con el permanente. Segun la radio de origen que llevaras el cableado es de una manera asi que mejor pilla un tester y mides voltaje para saber cual es cada cable porque ya te digo que el cableado del coche no se corresponde con el ISO.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

kittyup escribió:

yo tambien tengo el problema con el radio cd (no es el de serie) que cuando apago el coche se me queda todo borrado tanto sintonias de radio com pista de cd, estuve probando lo de los colores rojo-amarillo y nada de nada.

que puedo hacer para solucionarlo?

que puedo hacer para que cuando yo le de al contacto se encienda el radio cd?

En teoria, si tienes la misma version de 307 que yo ( no restyling ), al cambiar la radio y poner el ISO como los cables no corresponden cada vez que quitas la llave del contacto lo que estas haciendo es desconectar el positivo permanente que és el cable que en teoria mantiene memorias y todo eso. Al cambiar los cables de positivo de contacto y permanente en el cableado ISO ( hay que decir que el positivo de contacto tampoco es ese pero sirve y lo unico raro que hace es encender la radio al abrir puertas y tarda 30 segundos más en apagar la radio al quitar la llave) lo normal es que se solucione.

Yo lo tuve montado así y ahora lo tengo conectado con el positivo permanente real y con el positivo de contacto real pero aun asi pierdo las memorias. Es decir que igual apago el motor y quito la llave. A los 5 minutos meto la llave y a veces tengo memorizada la pista del cd y a veces no. Por qué ? Supongo que por los cortes de tension que sufro. La solución es conectarlo directamente de bateria pero por falta de tiempo aun no lo he hecho.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bugatron escribió:

Como dicen por aqui, lo mejor es que useis un multimetro-polimetro-tester para averiguar cuales son los cables y a cuales les llega corriente.

1 saludo!

Creo que en el calbe adaptador para ISO, el cbla de color rosa es el que corresponde al positivo directo, pero has caso de los que te dicen que lo compruebes con un polimetro y acabaras antes

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 6 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 13 respuestas
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
      • 19 respuestas
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
      • 80 respuestas
    • Luz maletero
      Hola. Viendo que la luz del maletero de nuestras rifters es un poco pobre yo le he puesto una tira de led aquí por si a alguien le gusta la idea. Así si abro solo el cristal me ilumina la bandeja y el cofre del techo.
       
       
       
      • 25 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad