Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
300Rober7

indicador de combustible

Mensajes recomendados

porque mi 307 no marca bien cuando le pongo 5 euros de gasolina?

Tenia el deposito casi al limite y le he hechado 5 euros, la aguja ni se ha inmutado y los km hasta la gasolinera del ordenador de abordo ni se ha movido. Hasta aqui me parece algo logico, algo.... por lo menos podria haber aumentado algunos kilometros mas, mas que nada porque con 3 euros le hago 60 km al coche.... Total... me he pensado que me han timado en la gasolinera y he ido a otra tambien de las no conocidas. Le he puesto 5 euros mas y me ha subido 20 km la distancia a recorrer con el deposito del ordenador de abordo... estaba preocupado porque el ordena cada vez me iba marcando menos, ya lo llevaba por 50 km, osea que le habia hechado y en vez de marcarme mas me ha seguido marcando de menos(la primera vez).

Finalmente me he ido a una repsol y le he metido otros 5 euros a ver pasa.... a ver si me timan o que en las gasolineras no conocidas... y ualaaaaa se ha puesto el contador con 240 km de autonmia, aguja a casi a la mitad. Curiosamente cuando le hecho 5 euros en esta gasolinera(repsol) inmediatamente sube algo el indicador de combustible y los km restante del ordenador, algo tiene que subir no jodamos....

Que reflexion saco de todo esto?? en las otras dos me han timao? me han hechado menos gasolina? totalmente inapreciable?? la verdad es que ha durado muy poco... pero claro lo mismo iban a mas presion( 2 segundos y ya estaba lleno...) en la repsol ha tardado como 5 segundos.

O puede ser que el ordenador de abordo hasta que no le llenas 10 litros como mínimo no marca bien?? recuerdo que al meter por 3ª vez 5 euros el deposito se me ha puesto a casi la mitad.... con 15 litros estaba a la mitad, con 10 litros ni se inmutaba....

Buen perdon por el tocho.... Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo ese comportamiento del indicador lon veo normal. A mi también me pasa. Llevaba el depósito al límite y le puse 5 euros (para seguir tirando hasta la próxima Repsol) y ni el indicador ni el ordenador se inmutaron.

Relamente es muy poco para que el coche "lo tenga en cuenta". Supongo que tendrá un mínimo , una vez llegue a la reserva, para volver a indicar algo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: jesusbua

A mi me parece un comportamiento muy normal, me pasa a mi y se de otra gente con otros coches a las que les pasa lo mismo. Los calculos que realiza el ordenador son algo diferentes de los que nosotros hacemos de cabeza, en ocasiones no consigo entenderlos, pero clava las cifras.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Yo ese comportamiento del indicador lon veo normal. A mi también me pasa. Llevaba el depósito al límite y le puse 5 euros (para seguir tirando hasta la próxima Repsol) y ni el indicador ni el ordenador se inmutaron.

Relamente es muy poco para que el coche "lo tenga en cuenta". Supongo que tendrá un mínimo , una vez llegue a la reserva, para volver a indicar algo.

si, tienes razon, pero no te parece raro que despues le vuelva a meter otros 5 y solo se mueva un pokitin? me augmentó 20 km solamente la autonomía, con 10 litros mi coche hace 120 km...

Es posible que a partir de los 10 litros el deposito no mida bien... cosa que me parece muy mal, fue meterle otros 5 euros y bualaaaa indicador un incremento por debajo de la mitad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya que ha salido este tema de de la gasolina os queria preguntar una cosa que me paso una vez. Una vez por circustancias apuere el deposito demasiaso y sin que la aguja llegase al final el coche se quedo sin gasolina, pero lo curioso es que la aguja le queda un buen trozo para el final, os ha pasado alguna vez?.

Y ya que estamos es cierto que no es muy bueno apurar los depositos de combustible???

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ya que ha salido este tema de de la gasolina os queria preguntar una cosa que me paso una vez. Una vez por circustancias apuere el deposito demasiaso y sin que la aguja llegase al final el coche se quedo sin gasolina, pero lo curioso es que la aguja le queda un buen trozo para el final, os ha pasado alguna vez?.

Y ya que estamos es cierto que no es muy bueno apurar los depositos de combustible???

Las agujas analógicas tampoco son la mejor precisión del mundo.

Lo más fiable es el contador de número de kilómetros que haces.

En cuanto a apurar el depósito no es bueno ya que pueden quedar algunas impurezas que luego repercuten en el funcionamiento del coche, pero cada uno que haga lo que quiera. Yo desde luego sólo lo apuré una vez y no me han quedado más ganas.

Las gasolinas de ahora son más refinadas que las de antes, pero yo por si acaso me curo en salud. Además que más da ir echando gasolina de 5 en 5 euros que echar de 50 en 50 euros y ganar en tranquilidad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ya que ha salido este tema de Además que más da ir echando gasolina de 5 en 5 euros que echar de 50 en 50 euros y ganar en tranquilidad.

es la triste vida de ser pobre y no tener trabajo xD, dentro de poco empiezo a trabajar y podré meterle de 50 en 50....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues si, eso es como todo, no creo que sea bueno ir de 5 en 5 .cada uno tendra sus razones, pero vamos, si yo hecho 5 y luego dentro de X tengo que hechar otros 5, pues hecho 20 y ala, resulta que tengo 4X , o algo asi...o mas! :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo me quedé sin gasolina y llevaba 10kms con la reserva encendida, el ordenador me marcaba que me quedaban para 80 kms. Pregunte a la peugeot y me dijeron que lo llenara por completo una vez y lo apurara, y a si hice. Despues otro dia puse en el maletero una garrafa de 10 litros por si acaso, y fui a dar una vuelta don el deposito en reserva, la aguja estaba abajo, el ordenador 0 kms y no llegue a quedarme sin gasolina, asi que llevaban razón los de la peugeot y todo solucionado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Yo me quedé sin gasolina y llevaba 10kms con la reserva encendida, el ordenador me marcaba que me quedaban para 80 kms. Pregunte a la peugeot y me dijeron que lo llenara por completo una vez y lo apurara, y a si hice. Despues otro dia puse en el maletero una garrafa de 10 litros por si acaso, y fui a dar una vuelta don el deposito en reserva, la aguja estaba abajo, el ordenador 0 kms y no llegue a quedarme sin gasolina, asi que llevaban razón los de la peugeot y todo solucionado.

lo mismo mi ordenador de abordo se ha vuelto loco al meterle de 5 en 5 euros.... joer..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes:

Creo que eso de no marcar con los cinco litros es para "insinuaros" lo de una cierta "tacañez", porque ya diréis, si no. Yo le bajo mucho el nivel, me encanta, y desde que tengo ese indicador de Km además de la agujita, pues mucho más, y hasta el límite que el indicador de Km restantes deja de indicar, o sea que os podéis hacer una idea. Es que me encanta. Cuando, en el 405, sólo tenía la aguja, calculaba para saber cuándo repostar, y veía que aun cayendo hasta el "0", bajando el rojo, todavía seguía funcionando. Una vez llegué a meterle 72 litros; la jefa siempre de los nervios, claro.

Una vez, yendo con los hijos por una carretera secundaria, al girar un poco rápido en una curva "viva", se me paró el motor, probablemente porque la bomba se descebó. La única vez. Ahora, con este, como te indica lo que queda, espero bastante. Me imagino que lo de dejar de indicar cuando faltan poco es para que no se les pueda pillar con eso de que "todavía me quedaba 0,25 litros y se me ha parado". Así se libran de rollos.

Un saludo,

JJB.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 38 respuestas
    • Foto del Mes Julio 2020
      Comenzamos una nueva edición, atentos a los despitadillos, no llegéis tarde... 😜 ahora es el momento hasta el día 15 ( @Cc7 ya puedes subir tu foto)
      Como siempre, las normas:
       
      • 3 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 25 respuestas
    • Pregunta sobre pantalla de 10"
      Hola a todos,
       
      Ando mirando vídeos y veo en todos la pantalla de 10" que viene como opción junto al navegador, pero veo que deja 2 franjas a los lados . Solamente usa la parte central equivalente a la de 7" para mostrar el navegador y todas las funciones y deja una franja a cada lado . En los videos de youtuve veo que aparece la información de temperatura, hora y poca cosa más en esas dos franjas.
      ¿Sabríais decirme si se puede aprovechar para más cosas esas franjas?¿Se podría configurar si ahí se pueden poner controles para subir o bajar direcatmente la climatización sin tener que pasar por otra pantalla, algo así como accesos directos o algo?
      Es que si no es así le veo poca chicha al hecho de que la pantalla sea de 10".
       
       
      • 28 respuestas
    • Reinicializar llave electrónica
      Hola.
       
      TEngo un 508 con acceso y arranque sin llaves.
      Uno de las dos llaves electronicas ha dejado de fucionar. No puedo abrir las puertas ni arrancar el coche a no ser que meta el mando en la cajita en donde se maneja el head-up.
      De hecho aparace el mensaje de llace no detectada en el panel.
       
      He cambiado la pila e incluso le he puesto la pila del mando que si funciona.
       
      EL manual me indica que debo Reinicializar la llave electrónica, pero no se como hacerlo o los pasos que se deben de seguir, ya que los sigo según el manual y no funciona.
       
      No se, si debo pulsar los 3 botones a la vez, si hacerlo secuencialmente.
      No se, si se debe de hacer desde la cajita del head-up, desde fuera, o como.
       
       

       
      ¿Podeis ayudarme alguno?
       
      Gracias
      Paco
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...