Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Tartalo_308sw

Me he quedado sin acelerador en un semaforo.

Mensajes recomendados

Hola a todos!

Solo quería comentaros y pedir vuestra opinión sobre lo que me ocurrio este sabado por la noche. estaba parado en una semáforo y cuando se puso en verde, metí primera y.... el acelerador no respondia. El motor no se paro en nigún momento, pero tampoco se "revoluciono" no nada de nada. Repeti la "maniobra" sin marcha, con y sin embrague, y nada de nada.

Así que empuje el coche para no molestar, apague el motor y lo volví a poner en marcha. Todo, aparentemente, funciona correctamemte y hasta ahora no me ha dado ningún problema.

He llamado a la peugeot para preguntar y me han dicho que no le de importancia si no se repite. De todas formas ya tiene 39.000 km, este finde me voy fuera y ya me tocará hacer la segunda revisión y les dire que me lo mires, pero que os parece? Lo que me preocupa es que me quede "sin acelerador" en marcha, creeis que puede pasar?

Un saludo, y gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo creo que a sido una locura que le a dado al coche en un momento determinado muchos coches aveces hacen cosas raras 1 vez y ya no lo vuelven a hacer mas en la vida asi que si no le notas nada raro y no te vuelve a pasar como te dijeron no le des importancia jejeje pero bueno es mi humilde opinion 1 saludooo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

es posible que sea una locura que le haya dado como dice KRATOS. Esque los coches de ahora no son como antes que el acelerador era un simple cable que abria una mariposa seguna pisases mas o menos.. ahora el pedal detecta el recorrido que estas pisando, manda la informacion ala unidad de control y esta l envia la informacion a la mariposa que es electronica y claro.. en todo ese camino se le puede perder la informacion en algun momento dado... jje

pero bueno si dices que tienes la reviion en seguida que te lo miren haber y te quedas mas tranquilo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias a los dos por la respuesta.

La verdad es que la preocupación es relativa, de hecho este finde me voy a asturias y vivo en Bilbao, asi que espero que todo vaya bien y en un par de semana revisión y arreglos varios dentro de la garantía.

Ya os contaré si me dicen algo.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo de momento para las pocas cosas que he tenido que hacerle, la verdad es que la revision.. pintar el parachoques delantero por un parte que tuve y alguna pijada lo he llevado all mismo al que lo compre, a DANSA barakaldo.. al lado del max center la verdad esque no me quejo..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

quien diría que 6 años despues de deshacerme de mi 206 iba a escuchar tal cosa...

A mi me pasó con aquel coche 2 veces, pero lo mío fue más guay, como estaba a 6 km de casa y veía que ni apagando ni encendiendo, ni desconectando la batería se le pasaba, fui hasta casa aprovechando el ralentí y las marchas, y justo antes de entrar en casa, se puso bien el coche solo....

A mi con aquel coche, me llegaron a decir que tenía "problemas mentales" (lo cual casi se gana una osti... el tipo que me lo dijo), porque a ver como le demuestras que tienes fantasmas en el coche a alguien cuando esa persona lo prueba y dice que va bien.

Después con el paso del tiempo, como tenía muchos mas problemas, y empezó a coincidir que llevaba gente conmigo y los veia como yo, el trato cambió, pero aun así...

Si es un hecho aislado no me preocuparía, pero si normalmente tienes fenomenos paranormales en el coche, yo lo llevaría a mirar, sobre todo si está en garantía.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tartalo_308sw escribió:

Hola a todos!

Solo quería comentaros y pedir vuestra opinión sobre lo que me ocurrio este sabado por la noche. estaba parado en una semáforo y cuando se puso en verde, metí primera y.... el acelerador no respondia. El motor no se paro en nigún momento, pero tampoco se "revoluciono" no nada de nada. Repeti la "maniobra" sin marcha, con y sin embrague, y nada de nada.

Así que empuje el coche para no molestar, apague el motor y lo volví a poner en marcha. Todo, aparentemente, funciona correctamemte y hasta ahora no me ha dado ningún problema.

He llamado a la peugeot para preguntar y me han dicho que no le de importancia si no se repite. De todas formas ya tiene 39.000 km, este finde me voy fuera y ya me tocará hacer la segunda revisión y les dire que me lo mires, pero que os parece? Lo que me preocupa es que me quede "sin acelerador" en marcha, creeis que puede pasar?

Un saludo, y gracias.

Hola.

¿Es un HDI?.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo iria al taller antes de irme de viaje, el acelerador puede ser tan importante como el freno, segun en que situacion. Ademas si esta en garantia pasas y que echen un vistazo (aunque te diran con toda seguridad que no han visto nada raro).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo.

Siendo un HDI casi apostaría a que estabas en pleno proceso de regenación del FAP y por alguna causa,quizas temperatura del motor inadecuada o régimen de ralenti al estar parado, se le fue la pinza al sistema.

Hace ya tiempo me sucedió lo mismo.Circulando a punta de gas por autopista en plena hora punta al amigo le dió por regenerar y cuando me desviaba por un carril de deceleración el acelerador dejo de responder.Comencé a reducir marchas hasta llegar a segunda pero el pedal continuaba sin efecto...así que solo pude apartarme al arcén y poner los 4 intermitentes.En punto muerto idem,inerte.Opté por no apagar el motor,pues me dio por pensar que si lo hacía quizás tuviese que volver a casa en grúa y "misteriosamente" al cuarto o quinto pisotón volvió a responder.Reemprendí la marcha y terminé de hacer la regeneración a "buen ritmo" (3500-4000 rpm).Desde entonces cada vez que me entero de que empieza a regenerar reduzco una marcha e intento realizarla sin bajar de 3500 rpm.

Mi "teoría" es que cuando el FAP esta regenerando conviene "darle caña" al motor,y así nos aseguramos de que todo el sistema mantenga una alta temperatura que es lo que realmente quema la carbonilla almacenada.Además por lógica es de suponer que un mayor caudal de gases (que es lo que conseguimos aumentando el régimen) arrastrará con mayor facilidad los residuos.Tal vez no estoy en lo cierto pero lo que si puedo asegurar es que desde entonces se acabaron las regeneraciones "caóticas" (tirones,media hora regenerando...etc) y por supuesto también los desfallecimientos del acelerador.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola otra vez!

Pues nada, que lo llevé a hacer la revisión de lños 40.000 km y no le vieron nada, aunque lo recogi el jueves y no se si por casualidad o porque algo han "hecho", pero ahora cuando el motor está "frío" no tiene la fuerza que tenía antes, hasta se me ha "calado" varias veces! Lo que me faltaba.

No se si será por algún diesel en mal estado o por que, pero estoy un poco mosca. ayer le puse diesel plus para compensar, a ver lo que pasa. Que os parece?

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si echas en una gasolinera como repsol, cepsa o BP, no creo que tengas problemas por echar la barata. Otra cosa es que repostaras al poco tiempo de rellenar los depósitos de la gasolinera y se removiera el fondo, en ese caso si que puedes tener problemas por obstrucción o presencia de agua en el filtro de gasoil.

Recuerda que ahora se suele andar con el climatizador a tope y eso repercute en la respuesta del motor, y si se junta con la regeneración del FAP, ni te cuento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a Todos!

Retomo este hilo solo para contaros el final de esta historia.

El tema del acelerador no ha vuelto a ocurrir, pero el tema que el coche "no tenia fuerza en frío", y después de llevarlo a mi taller habitual tres o cuatro veces, con "Fallo del Sistema antipolución" incluido y "no le vieran nada" ni siquiera en el ordenador, cambié de taller y fijate por donde, el mismo día que lo llevo, el ordenador dice:

"Defecto permanente. Electrovávula válvula EGR Pegado de la válvula durante su aprendizaje"

"Defecto permanente. Circuito válvula EGR No hay suficiente EGR, válvula EGR demasiado cerrada con relación a la consigna"

"Defecto permanete. Recopia de posición EGR Válvula bloqueda abierta durante la circulación limpieza forzada"

Me cambiaron la electroválvula y el día siguiente el coche como el primer día!! Ya le he metido 3000 km desde entonces y va genial.

Por si le viene bien la información. Ya, obviamente, tengo un "Nuevo Taller Habitual"!! Jejejejeje Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias Tartalo, a ver si me paso, aunque me pilla un poco lejos, pero si me lo miran bien merece la pena. Muchas gracias.

Por cierto, me ha dado un mensaje al ir a contestarte de que me bajaba el karma por intentar subírmelo yo mismo y no sé a que se refiere, porque yo no he hecho nada...tengo -11, que fuerte...jaja

El taller es multimarca? o es concesionario Peugeot?

Agur!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 31 respuestas
    • Cuadro 3D
      Hoy me ha comentado mi comercial un problema que están teniendo con los cuadros 3D debido a la demanda de ventas del coche.
      Según me ha dicho, la casa que fabrica los cuadros 3D no da a basto para suministrar ya que hay bastantes más pedidos de lo que habían previsto.
      Así que la decisión que han tomado es que desde unas semanas atrás el cuadro 3D sólo viene se serie a partir del GT Line y e208, el modelo Allure ya no lo traerá de serie, si lo quieres son 400€ y te avisan que no saben cuando te lo podrán entregar, tal cual no te dicen día. 
      • 16 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad