Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
chemita

perdida ocasional potencia 607

Mensajes recomendados

Hola, soy nuevo por aqui, tengo un 607 con 119000km, y he notado que en muchas ocasiones el coche pierde potencia,

el turdo deja de funcionar ocasionalmente, curiosamente cuando le quitas el contacto y lo arrancas en marcha vuelve a funcionar momentaneamente, el turbo es nuevo, cuando pasa sale el mensaje de problema en sistema anticontaminate

el coche entra en modo de averia y lo limita, lo he llevado a la peugeot y lo unico que hacen es cambiarle piezas pero el problema persiste.

Lo hace mas amenudo cuando esta caliente, le han rellenado el liquido eolix pero no he cambiado el fap por que no es necesario, simplemente con rellenar el lquido es suficiente, el fap tiene que durar toda la vida del motor, hay taxistas que no cambian el filtro pero rellenan el bote de aditivo con gasoil, si alguien le ha pasado mi fallo agradeceria me contase su caso.

Gracias y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, no nos dices de que año es el coche ni que motor lleva.

Si es un FAP de los primeros, aparte de rellenarle el Eolys hay que cambiarlo (ya que es con mantenimiento).

¿Que arreglos le han hecho en la Peugeot?. Este tipo de fallos suelen detectarse bien conectando el coche al ordenador.

Danos más datos a ver si podemos ayudarte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, perdonarme soy nuevo,

tengo un 607 2.2 HDI Ebano, es de octubre del 2003 y tiene 119.000km,

lo compre hace una semana, el coche es de gandia o alrededores

en la peugeot en teoria le han revisado las tuberias de vacio, cambiado una membrana, revisar presion del turbo

cambiado una electrovalvula de la egr, cambiado caudalimetro, regenerosis forzada y algo mas que no recuerdo,

mirare la factura que me falta algo y os cuento, ¿te pueden servir estos datos?

La matricula del coche por si alguien conoce al antiguo propietario es xxxxxxx

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a [email protected] Me uno a este tema por que yo tengo el mismo problema y no le encuentro solución. Cada vez que hago un viaje relativamente largo, antes de llegar a los 100km aprox. me salta el aviso de "FALLO ANTICONTAMINANTE MOTOR" unido al de "ESP ASR DEFICIENTE". Le cambié el aditivo y todo lo relativo al anticontaminante del escape, así como una membrana del turbo que me dijeron que estaba rota, pero el problema persiste.

Cuando el coche está parado un tiempo, se soluciona el problema, pero al poco vuelve a salir.

Ahora se le ha sumado otro "falso" aviso, que es el de "nivel bajo de líquido de refrigeración", digo falso, por que el nivel está correctamente, pero el aviso no para de salir.

Si alguno ha tenido el mismo problema y ha encontrado solución, le estaría enormemente agradecido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

con el tema de " FALLO ANTICONTAMINANTE MOTOR" y "ESP ASR DEFICIENTE" ,limpias filtro de particulas y areglado,eso me ha pasado y a mi.Con lo del "nivel bajo de líquido de refrigeración" ,no lo se,a mi me sale igual,y no a manera de encontrar el fallo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Amigos (as);

Soy de Antofagasta Chile, donde los Peugeot no son muy conocidos y son eludidos por los mecanicos, el motivo de mi participacion en este foro es por que es lo mas parecido al fallo que me arroga mi auto, un 607 HDI 2,7 HDI FAP, circulando a unos 55 kms en cursa senti un fuerte cambio en su andar y me arrogo los siguientes fallos; Falla en Gestion Velocidad y el famoso Antipolucion, El Auto lo compre con poco mas de 90 mil KMS y va en 110 mil KMs en poco mas de 4 meses, realmente lo Uso mucho por mi trabajo y por la familia. Esta falla se produjo a unos 500 kms de mi Casa y nos vinimos con la falla, no dejo pasar nunca de las 2750 revoluciones el motor, en modo Automatico no daba mas de 70 kms / hora y en modo secuencial pude sacarle xxx km por hora y el auto realmente me obligaba a circular a esta velocidad porque de lo contrario vibraba y tironeaba completamente realmente estresante viajar tan rapido y con fallas, al andar en baja o en relenti el auto como que cascabelean (suena) las valvulas me da esa impresion. es la primera falla importante de un peugeot.

Favor sus comentarios y/o consejos.

Saludos desde Chile.












Hola, soy nuevo por aqui, tengo un 607 con 119000km, y he notado que en muchas ocasiones el coche pierde potencia,
el turdo deja de funcionar ocasionalmente, curiosamente cuando le quitas el contacto y lo arrancas en marcha vuelve a funcionar momentaneamente, el turbo es nuevo, cuando pasa sale el mensaje de problema en sistema anticontaminate
el coche entra en modo de averia y lo limita, lo he llevado a la peugeot y lo unico que hacen es cambiarle piezas pero el problema persiste.
Lo hace mas amenudo cuando esta caliente, le han rellenado el liquido eolix pero no he cambiado el fap por que no es necesario, simplemente con rellenar el lquido es suficiente, el fap tiene que durar toda la vida del motor, hay taxistas que no cambian el filtro pero rellenan el bote de aditivo con gasoil, si alguien le ha pasado mi fallo agradeceria me contase su caso.
Gracias y un saludo.
Editado por NamelesS
velocidades ilegales

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estimados;

Fallas detectadas al dia de hoy despues de 2 semanas 2 inyectores, 2 cañerias, rellenar FAP, curiosamente Bateria costo hasta el minuto 1904 euros.-
Hoy les explique que quiero el auto este viernes si o si. Presupuesto maximo mas a utilizar 3096 euros mas.-
Respuesta ante ello mantenga la Calma mañana se pondran recien los repuestos.-
Ademas me entero que solo hay soporte para autos con menos de 10 años despues no. Mi 605 SRTI no lo atienden para cambiarme un Relay. Solo lo pueden vender.
Mecanico que esta atendiendo mi 607 dice, no tengo como atenderlo. No tengo tiempo claro ni fuera del trabajo. el Relay del intermitente es super complicado cambiarlo va arriba de la fusilera o sea trabajo para el fin de semana...

Me siento triste que mis maquinas series 6 esten fallando y no sean reparadas en el dia o en la semana.


Amigos (as);

Soy de Antofagasta Chile, donde los Peugeot no son muy conocidos y son eludidos por los mecanicos, el motivo de mi participacion en este foro es por que es lo mas parecido al fallo que me arroga mi auto, un 607 HDI 2,7 HDI FAP, circulando a unos 55 kms en cursa senti un fuerte cambio en su andar y me arrogo los siguientes fallos; Falla en Gestion Velocidad y el famoso Antipolucion, El Auto lo compre con poco mas de 90 mil KMS y va en 110 mil KMs en poco mas de 4 meses, realmente lo Uso mucho por mi trabajo y por la familia. Esta falla se produjo a unos 500 kms de mi Casa y nos vinimos con la falla, no dejo pasar nunca de las 2750 revoluciones el motor, en modo Automatico no daba mas de 70 kms / hora y en modo secuencial pude  y el auto realmente me obligaba a circular a esta velocidad porque de lo contrario vibraba y tironeaba completamente realmente estresante viajar tan rapido y con fallas, al andar en baja o en relenti el auto como que cascabelean (suena) las valvulas me da esa impresion. es la primera falla importante de un peugeot.

Favor sus comentarios y/o consejos.

Saludos desde Chile.












Hola, soy nuevo por aqui, tengo un 607 con 119000km, y he notado que en muchas ocasiones el coche pierde potencia,
el turdo deja de funcionar ocasionalmente, curiosamente cuando le quitas el contacto y lo arrancas en marcha vuelve a funcionar momentaneamente, el turbo es nuevo, cuando pasa sale el mensaje de problema en sistema anticontaminate
el coche entra en modo de averia y lo limita, lo he llevado a la peugeot y lo unico que hacen es cambiarle piezas pero el problema persiste.
Lo hace mas amenudo cuando esta caliente, le han rellenado el liquido eolix pero no he cambiado el fap por que no es necesario, simplemente con rellenar el lquido es suficiente, el fap tiene que durar toda la vida del motor, hay taxistas que no cambian el filtro pero rellenan el bote de aditivo con gasoil, si alguien le ha pasado mi fallo agradeceria me contase su caso.
Gracias y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

hola estais contando el mismo problema en distintas partes del mundo.... esta globalizacion ;)

haber, habeis rellenado aditivo, cambiado piezas pero... os han cambiado o mirado su funcionamiento de la sonda de oxigeno que hay en el catalizador? en la zona de bricos os lo explica muy bien que para evitar el fatidico mensaje de anticontaminacion hay que mirar esta valvula o sensor cada vez que da problemas el fap o el sistema de regeneracion de el vehiculo asi como el rellenado de aditivo anticontaminante. espero que os sirva esta informacion. ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

aun no se que tiene realmente el 607 hdi 2.7, aca el concesionario me tiene hasta decir basta de aburrido, ahora quieren cambiar todos los inyectores, 1 mes en taller y aun no hay solucion, veo que es donde reclame a nivel gerencias de concesionaria y peugeot chile.- Me gusta la marca pero veo tanta falta de profecionalismo que veo mi auto en un poso del concesionario sucio, y mas aun con el polvo que ha acumulado algien lo rallo sobre el maletero. voy a describir a uds todos los hechos a ver que me dicen;

1.- en octubre del 2012 retire el auto comprado en la representante oficial Peugeot Chile con 90200 kms, usado.

2.- en diciembre 2012 percate que el auto humeaba el capot.

3.- en enero 2013 cambie racores de retorno ya que fugaban algo de diesel.

4.- en marzo 2013 a 500 kms de casa en un andar no superior a 60 kms/hora se prendio codigo antipolucion y falla en gestion de velocidad (limitador) vivo con el auto con el limitador programado por la policia, evitar multas.

5.- el auto quedo casacabeleando horriblemente, problemas de potencia,

6.- llege a casa en modo secuencial, ya que el automatico solo me dejaba circular a 70 kms x hora.

7.- primer y segundo dia el auto partia pero mal, tercer dia no partio mas.

8.- cuarto dia en concesionario.

9.- septimo dia desde la falla aun no habia deteccion de la falla.

10.- perdi la relacion exacta de cuantas veces iba al conce a preguntar por el auto, en una de ellas el tecnico me dice que era la ecu, ok dije yo pero me salto la duda del porque el compu abordo funcionaba, despues alli mismo el jefe de taller se mete en la ecu y descartaron la falla, 5 minutos.

despues indican 2 inyectores malos, ok cambienlos, despues bomba de alta (HDI), y otras cosas menores, aun no llegan segun el conce, se solicitaron hace mas de 1 semana. Cabe señalar que no revisaron antes el filtro diesel que esta lleno de particulas de metal (yo creo que era obvio revisar antes o no).

Ahora despues de mas de 3000 euros no se si el auto funcionara, sinceramente creo que se si no queda bueno despues de la instalacion del auto, ya no se que mas hacer, creo que una opcion es cambio de motor y caja por otro.

Analizo mi caso, los correos no sirven, las visitan menos es mas por medio de un correo me dicen que mis visitan interrumpen el trabajo del tecnico.

si alguien puede darme algun consejo, bienvenido...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes a todos,yo también soy nuevo en el foro, pero os comento.
A lo que comentais del encendido del testigo del filtro de partículas.
Yo anterior mente antes de tener el 607HDI 2.7 ve tenia un 406 HDI de 132 Cv
Y me paso lo que comentais lo lleve al servicio oficial de Peugeot y me cambiaronalud
el liquido y el cataliza y el coche me iba bien y nunca tuve problemas con el era un coche

sobervio.

Y ahora tengo un 607 HDI 2.7 v6 y me va de película,es un cohe muy bueno, y con esto quiero

contestar al compañero de Peru yo llego a coger con el xxxKm a la hora y no tiene  vibraciones,

mira el equilibrado de las ruedas, o también puede ser los cojinetes  las ruedas pensando de que

el motor redonde bien.

Un saludo a  [email protected]

Editado por NamelesS
velocidades ilegales

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambio soporte superior
      Hola, buenos días, tengo un 307SW gasolina el 1.6 110cv, de 2005. El caso es que tengo un chirrido, mas bien parece un lamento, cuando arranco de primera a segunda , es decir cuando se hace cambio de marchas, tracción y tal. He visto que la goma del soporte superior está  medio rota, supongo que los otros soportes tendrán igual las gomas destrozadas. Mi pregunta es , para cambiar el soporte superior es necesario sujetar el motor con algo o se mantiene sujeto con los otros soportes? Está claro que es fácil cambiar el soporte superior, pero no se si al quitarlo si el motor se cae aunque sea poco o se queda tal como está, en resumen, hay que sujetarlo cuando se quita el soporte? Adjunto foto del mismo soporte para despejar dudas.
       
      Gracias de ante mano
      • 13 respuestas
    • Problemas luces "poblacion"( posicion)
      Buenas tardes.
      Los molesto,  hace un tiempo, venia andando lo mas bien y veo que me empiezan a prender y apagar las luces del comando de la calefaccion... no le di importancia, al tiempo veo que las luces de poblacion del lado de derecho ( delantero y trasero) no funcionaban.. le reste importancia y segui, hoy, despues de un tiempo me pongo a ver que puede ser y no encuentro el problema, me pongo a investigar y encuentro que puede haber un problema en las luces de la patente.... las reviso y no encienden ... desarmo  y noto que no llega corriente a ellas, reviso cables y no encuentro nada raro.. 
      Entonces la consulta viene por el lado de que si alguien sabe que puede ser.. que fusible es el encagardo de dichas luces ( patente = matricula) o donde puedo revisar.
      Desde ya, muchisimas gracias.
      !
       
      • 5 respuestas
    • Pregunta de la Semana: ¿Cuál te parece el accesorio más útil para llevar en el coche?
      Si la semana pasada nos referíamos a lo más inútil en un coche, ahora toca comentar qué accesorio, consideráis el más útil para llevar en el coche.
      Yo en este caso, me referiría a eso que compráis una vez tenéis el coche, y que consideráis imprescindible o útil llevar.
       
      En mi caso, sin complicarme mucho y porque se usa habitualmente: un cargador USB para la toma 12v. Así, sin más historias.
       
      Luego claro está que añadiría pues una linterna, o un botiquín.
      • 5 respuestas
    • (Brico) Rack bicicletas bueno, bonito y barato
      Nota admin: puedes verlo en el blog
       
      Bueno, pues que estoy con la carrerilla y ya tengo solucionado el tema de llevar la bicicleta quieta, segura y sin rayar ni rayarse. Lógicamente descarté comprarUn soporte porque es carísimo y porque me sabe más el DIY. Empecé buscando perfiles de aluminio, tipo carril, que sirviera para colocar la horquilla a mi antojo, pero acabé pronto con la idea porque me estaba liando. Al final tiré de carpintería y fontanería😊. Mi me lío más y lo explico rápido:
      -Listón de abeto cortado a 119cm( hace ligero tope con la alfombra de goma) 8€ aprox.
      - Tubo de fontanería pvc de 16mm. Menos de 1'5€
      - abrazaderas para el tubo.
      - Tornillos de métrica 8
      - Mariposas de métrica 8. Son más cómodas que las tuercas que traían los tornillos.
      - Me pillé una broca avellanadora para que las cabezas quedaran sin sobresalir por debajo.
       
      Los agujeros siguen una línea fija y luego otro que serviría para colocar el manillar de una segunda o tercera bici en diagonal para no chocar manillares
       
      Espero que algún ciclista lo aproveche y se anime e incluso mejore el sistema y lo comparta.

       
      P.D. el sistema sólo lo he hecho para 29er. Tengo que hacer las de la bicicleta de carretera, que llevan otro tipo.
       
    • ¿Qué cadena de nieve recomendáis?
      Buenas nuevamente a todos.
      Quiero comprar unas cadenas/fundas de nieve, y me gustaría comprar unas buenas que duren bastante. Serían para casos puntuales, no para circular con ellas con asiduidad. Tengo el concepto que las cadenas tradicionales duran mas pero también estropean más el neumático y que las fundas que se le ponen a la rueda duran 1 o 2 puestas; estoy en lo cierto?
      Si alguno de vosotros que por la climatología de su zona suele usar cadenas y está puesto en el tema, agradezco sus consejos.
      Yo actualmente vivo entre semana en un pueblo a 30 km de Teruel, y bajo cada fin de semana a Valencia. Entonces nieve cae, y aunque el quitanieves pasa con frecuencia por la nacional por la que accedo a la autovia A-23, pues me gustaría tener las cadenas en el maletero por si acaso.
      También soy consciente de los neumáticos All Seasons o los puros de invierno; pero no se hasta que punto me compensa tener 2 juegos de neumáticos para esos pocos km que hago por zona de peligro.
      Gracias por adelantado!
      Un saludo compañeros
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad