Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
Deluxe

Problema con AUTORADIO.

Mensajes recomendados

Buenas tardes foreros.

Hace una semana hice un apaño con los empalmes de audio que publiqué en otro post :

Buenas tardes a todos.

Me encontré que los cables de audio (colores) estaban cortados tal cual, con tijeras. Entonces fuí a un desguace a buscar el mismo modelo y hice lo mismo pero a la inversa. Hoy he empalmado los cables, con regletas (Color por color).

Gracias de ante mano un abrazo!

El actual problema es que la radio no se apaga, eso pude ser porque algún cable esta mal puesto, tenéis idea de cual puede ser?

Muchas gracias !

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Deluxe,

Yo no entiendo mucho del tema pero hace poco cambié la radio (foro del peugeot 107, hay fotos y lo puedes ver) y eso de que no se apague tiene que ver con los cables rojo y amarillo, tienen que estar intercambiados, es decir amarillo con rojo y rojo con amarillo, son los de alimentación, los que van a batería y si no se apaga... se descargará!!. Espero serte de ayuda, aunque sea un poquito ;) . Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias por la respuesta Patri. Esta tarde mirare a ver el foro a ver que tal, pero si mal no tengo entendido los rojos son los de alimentación, los amarillos tambien lo son? En cuanto llege a casa miraré los cables, pero si mal no recuerdo hay tres rojos, entonces amarillos tienen que aver 3 no? Muchas gracias por las respuestas, a ver si hay suerte !

Gracias igualmente!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Acabo de comprobarlo con el polimetro, pero mi sorpresa es que solo 1 de los rojos lleva corriente, y la corriente me la daban también algunos otros colores. Sabiendo que el rojo tiene que ser alimentación y solo me da corriente 1, me estoy deprimiendo, no se que hacer ya...

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas noches.

Hoy he ido a probar a ver encontrando los cables que llevan tension, para colmo:

-Ningun cable rojo lleva tension.

-La tension la llevan :1gris,1verde,1azul.

Ya no se que hacer ando loco.

http://s2.subirimagenes.com/otros/previo/thump_8356129image.jpg

Os dejo esta foto a ver si sirviera de algo. Gracias y un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El sistema es iso o cuad de los nuevos?

Si es Iso, El pin A6 es +12 con contacto, A7 12V continuos, y A8 masa. (Esto lo he copiado de otro post de hace 4 años)

Si tienes tres positivos alguno a lo mejor es para la iluminacion.

PEro lo importante es que busques el positivo bajo llave. Para que se te apague cuando te vayas, jejej.

Pon el contacto y busca los positivos, luego saca la llave y vuelvelos a buscar y tendrás que encontrarlo. A no ser que se te haya ido algun fusible.

http://www.clubpeugeot.es/bricos/16-tecnolog/41-datos-ticos-radio-cd-rd3-y-cargador.html

Aqui viene el esquema de una radio. A ver si lo consigues.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días, a todos. Gracias por las respuestas os explico por donde estoy :

Estoy buscando los cables desde 0. Como algún forero me ha dicho, ya tengo los cables que llevan tensión bien. (La radio se apaga cuando desconecto batería , etc) Pero ahora tengo que encontrar los de los altavoces, que si mal no tengo entendido sería buscando la continuidad, pero tengo una duda.

- Cambiaré los 4 altavoces, y le pondré una etapa y un subwoffer , los cuales solo me faltan los altavoces, no sería necesario buscar continuidad entonces no? Instalación nueva y ya no?

Y otra duda que tengo : No quiero hacer agujeros en la bandeja, pues los pondré en el lugar de seria, pero los de atrás son de 13cm, no habría ningún método para poder ampliar el diámetro , para poder poner otros más grandes?

Muchas gracias , por vuestro tiempo. Un saludo !

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Creo que se refiere, que el conector ISO para la radio, tiene arreglado el de alimentaciones, pero no el de los altavoces, pero como quiere amplificarlos, no te hace falta, ya que de la radio al ampli saldrán en RCA, y luego el cableado para esos altavoces, es un rollo tener que pasar todos, y mas lo de las puertas pero vamos.

En el mio, cc, agrande los agujeros de detrás para poner 17cm, va super justo, tienes que jugar un poco e ir con cuidado, pero, entran.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas noches, buenas noticias a medias... Ya he oído hablar a mi 307! He empalmado ya, he conseguido que se escuchen todos los altavoces, menos dos (tweet, y altavoz delantero, izquierdos ambos). A ver si mañana consigo encontrarlo.

Respecto a poner unos altavoces más grandes en los altavoces traseros de 13cm actualmente, no he conseguido encontrar , si podría acoplar unos mas grandes, seguiré buscando, y os iré comentando por aquí a ver que tal.

Un saludo merci por todo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

en este brico hay informacion sobre la istalacion de radios y esquemas

http://www.clubpeugeot.es/bricos/tecnologia/41-datos-ticos-radio-cd-rd3-y-cargador.html

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas a todos, siento no a ver podido estado y no poder contestar antes, os explico al final lo arreglé probando uno a uno todos los cables, ahora me va bastant bién la verdad me van todos los altvoces menos los delanteros izq.

Lo que el problema que me preocupa es que no tiene memoria la radio, cual creeis que es la solucion? Gracias a todos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Aleron Peugeot 308 T9
      Muy buenas a todos gente, he encontrado un alerón para nuestro 308. Yo lo he comprado, pero hasta enero no lo montaré por falta de tiempo...
      Subiré fotos de como queda realmente en cuanto lo monte. Lo podéis comprar en ebay o en este enlace ( actualmente más barato en la página del fabricante que en ebay )
      http://franceaileron.fr/becquet-aileron-pour-peugeot-308-2.html
       
      También existe otro, en aliexpress en este enlace:
       
      https://es.aliexpress.com/store/product/ABS-Primer-REAR-TRUNK-LID-AERO-WING-SPOILER-For-Peugeot-308S-2014-2015-2016-2017-FREE/2653066_32758569018.html?spm=2114.04010208.3.33.DUzwcl&ws_ab_test=searchweb0_0,searchweb201602_2_10065_10068_10000007_10084_10083_10080_10082_10081_10060_10061_10062_10056_10055_10054_10059_10032_10098_10099_10078_10079_10077_10073_10097_10100_10096_10070_10052_10050_424_10051,searchweb201603_1&btsid=9cd6f363-b475-496c-a75f-c6a0733f476d
       
      A mi personalmente, me gusta más el primero (el que comprado) Me da la sensación de que queda mejor terminado en las esquinas que unen con la parte superior del portón de maletero-techo.
      Os iré informando conforme me llegue para que lo veáis, aunque ya os comento, hasta enero no lo monto. Tengo un 308 GTi blanco y el alerón irá en negro, Se puede montar pegado o atornillado, yo lo montaré atornillado. 
       
      Un saludo a todos.
       
      • 27 respuestas
    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
×