Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
Apmino

Alimentación radio RD3

Mensajes recomendados

Hola a todos, tengo un problemilla con esta radio, estoy intentando utilizarla como reproductor de música en casa.

El tema es que he conseguido encenderla, que expulse y se puedan insertar los CD's. Pero no consigo que funcione. Alguien me podría echar una mano? He visto que hay un pin que pone +12 ignition key o algo así... hay que hacerle algún puente o algo? Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aliméntalo con el ignition key directamente.

El problema que tienes, o eso creo, es que al haberlo limentado con el pin de 12V permanentes, sin la conexion a la BSI del coche, el no se enciende. En cambio, si lo alimentas directamente con el ignition (que es como si el coche estuviera arrancado) no deberías tener ese problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Con el ignition key no hace nada de nada :(

Ni expulsa los CD's ni consume nada de la fuente de alimentación donde la tengo conectada...

este es el esquema que estoy siguiendo

http://www.c5club.cz/files/pdf/rd3pinout.pdf

Por cierto esto del + VAN Comfort que es?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

+ Van, sera la alimentación de la red VAN. Algunos tipos de redes necesitan de potencial para funcionar.

Pues es raro...... a ver si necesita de la red para funcionar, espero que no... Prueba a unir los dos de +12V, el permanente y el de contacto. Pero solo con el de contacto debería ponerse en marcha.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya lo he probado y sin resultado... me tiene la moral comida, llevo toda la tarde para esta nimiedad y me esta volviendo loco...

Aunque me he dado cuenta que la radio que tengo yo es una VDO RD3-00 y el manual es del RD3-1...

He encontrado esta otra imagen:

conectoriso1_488.jpg

que creo que es la correcta..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si que tengo altavoces jajajaja tengo puesta una fuente de alimentación a 12V y cuando le doy al boton del power sube la intensidad a casi 1A y cuando meto o saco un CD tambien. Pero luego se para...

La BSI que es? perdon por tantas preguntas...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ahm! OK ok, y no se te ocurre nada por lo que no se arranque la radio?

Algún tipo de "permiso" que necesita de la BSI. Me parece que es su día leí, que estas radios, no pueden intercambiarse entre coches, de un 307 a otro 307, ya que al parecer, necesitan conectarse al coche para que la BSI la desbloquee. En vez de pedirte un código como otras radios, esta lo hace directamente desde el ordenador.

Pero todo esto es "creo", no lo se seguro. A ver si algún compañero nos echa un cable.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 99 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      • 12 respuestas
×