Saltar al contenido
VOTACIONES. Foto del mes de septiembre. Leer más... ×
#sorteoclubpeugeot No te pierdas el sorteo de septiembre. Leer más... ×

Conéctate para seguir esto  
alfo!!!

luz posicion izquierda trasera no luce

Mensajes recomendados

hola,me llamo javier y tengo un 307cc 1.6 pack hifi.

mi consulta es la siguiente:

al encender el coche y poner las luces de cruce observo que la luz de posicion trasera izquierda se enciende durante medio segundo y acto seguido se apaga.

esto sucede bastante amenudo y de vez en cuando sí que se queda encendida...

al observar que los leds se encienden durante ese medio segundo doy por hecho que no estan fundidos y lo que más me inquieta es que según le da,unas veces se queda encendido y la mayoria de veces no...

no sé si podria tratarse de alguna masa mal sujeta o ya algun relé...

los fusibles de las luces izquierdas los he mirado y están correctos...

espero que me podais echar una mano ya que en breve tengo que pasar la itv y sin estas luces correctas lo la pasaré nunca...muchisimas gracias por todo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas Alfo.

Has probado a medir tensión en el conector de faro? Durante el tiempo en que lucen y cuando se te apaguen tambien.

Buenvenido al foro, tenemos una sección de Presentaciones para que nos cuentes algo mas de ti y de tu coche. Pasate por allí ;-)

1 saludo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, la solución. ..mas adelante. ..lo he llevado al taller...manolete,si no sabes torear...

al ser un 307cc los faros traseros son diferentes a los de un 307...

No he visto forma de poder medir en el conector ya que los leds estan integrados en el faro...

Yo tengo varias sospechas...

Que sea el switch del pedal de freno que ya me da error y me sale fallo de esp y abs.

Que sea un integrado que tiene dentro del faro y va hacia los leds.

Que falle un relé el cual no sé ni donde está y no quiero meter la mano.

Y que pueda ser el mando de luces del volante. ..

Asi que cuando me digan algo fijo en el taller lo contaré para futuras averias similares. ..

Un abrazo y gracias! !

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tranquilo, el arreglo te vale unos 3€. Tienes que cambiar la luz de la matrícula trasera, que seguramente también la tengas fundida (del mismo lado que los leds traseros).

El motivo es porque ambas luces comparten circuito, y al estar la luz de la matrícula fundida, va más tensión para el circuito de los leds. Entonces para evitar sobrecalentamiento, los leds dejan de funcionar.

Lo se porque también me pasó lo mismo. No fui al concesionario, pero allí me contaron que sablean con mucho gusto (unos 500€)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas de nuevo,otra vez con el mismo tema,efectivamente es correcto que si las luces de matricula no lucen el circuito que comparte con las luces de posicion al ser leds,corta la señal para que no las funda.

 

ahora el tema se ha puesto peor.

 

a dia de hoy no me luce ni la luz de matricula izquierda ni la derecha,por lo cual corta las luces de posicion traseras y voy sin luz.

 

he mirado la continuidad de las bombillas y está correcta

 

he mirado tambien con un polimetro la tension de los casquillos de las luces de matricula y llegan 2v en el izquierdo y 0 en el derecho.

 

que me recomendais que haga,sabeis de donde viene la tension que tiene que llegar a las luces de matricula?

 

muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

por cierto,tambien he mirado los fusibles de las luces de cruce y carretera y estan correctos.

tambienhe de decir que creo que si la bombilla es de 12v,deverian de llegar esos mismos 12,o no?en este caso llegan 2v y 0 v.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vale, ya lo tengp medio solucionado. La tension no llega aunque encienda las luces del coche porque no está encendido! !! Al menos me ha dado tiempo a probar una, a ver mañana que tal con la otra...espero que esto le pueda servir a alguien que en un futuro lo necesite.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola. Supongo que los leds se los has puesto tu, porque el 307 no trae de serie.

No se si es tu caso pero el uso de leds a veces, dependiendo del coche, puede dar problemas. No se si será tu caso, pero puedes probar con bombillas "normales" a ver si todo va bien y por lo tanto no es del circuito o de un contacto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola. Supongo que los leds se los has puesto tu, porque el 307 no trae de serie.

No se si es tu caso pero el uso de leds a veces, dependiendo del coche, puede dar problemas. No se si será tu caso, pero puedes probar con bombillas "normales" a ver si todo va bien y por lo tanto no es del circuito o de un contacto.

En el peugeot 307cc las luces de posicion y frenado son leds, no la tercera luz de freno, que tambien, sino los cuatro pilotos que lleva, los del porton y aleta trasera, las de antiniebla trasera, intermitente y marcha atras si son bombillas normales.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

eso es correctisimo,y la verdad es que es un un follón si no se saben estos pequeños "flecos" por los que uno al final puede optar por llevar el coche al taller y que sea mucho mas caro que solucionandolo uno mismo...un saludo y gracias!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 15/5/2014 a las 8:44, alfo!!! dijo:

eso es correctisimo,y la verdad es que es un un follón si no se saben estos pequeños "flecos" por los que uno al final puede optar por llevar el coche al taller y que sea mucho mas caro que solucionandolo uno mismo...un saludo y gracias!!!

Bueno, esta pregunta llega tarde pero no pierdo la esperanza ¿y al final lo solucionaste @alfo!!!? ¿Qué era?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cómo Comprobar Versión de SO/Mapas SMEG/SMEG+
      Nota admin: Puedes ver este contenido en el blog
       
      Hola, este ha sido un tema que he comentado en otro hilo y me parece oportuno aclararlo, e interesante, que esté como un post independiente.
       
      Para conocer  y comprobar que versión de Sistema Operativo y los Mapas de los Peugeot 208 que lleven instalados el sistema SMEG/SMEG+ hay que hacer lo siguiente:
       
      1. Encendemos la radio de nuestro coche
      2. Mantenemos pulsada la tecla "SRC" durante 3 segundos
       
      En muchos foros pone que es pulsando la tecla "MENU", pero no es así, en el caso del 208 es pulsando "SRC"

      De esta forma accederemos a un submenú interno en el cual podremos ver datos como:
      - versión del sistema
      - versión de los mapas
      - versión del bluetooth
      - versión de la pantalla
       
      Nos saldría la información que se muestra en las fotos.
       
      Conocer estos datos es importante ya que todo lo que queramos hacer pasa por saber nuestro modelo.
       
      Un saludo a todos.
      • 7 respuestas
    • Cambio liquido refrigerante más limpieza intercambio de gases EGR en motores 2.0 BlueHdi 150/180
      Estimados,
       
      Primero que todo, quiero agredecer a Adri y Jose Abella por tener temas similares o identicos que permitieron guiarme y tener ideas de como hacerlo en mi caso, motor 2.0 BlueHdi 180hp.
       
      Este brico vale para los motores 2.0 BlueHdi tanto como 150 hp y 180 hp, ya que la mecánica es casi idéntica.
       
      Lo primero que se procede a realizar es el vaciado del líquido refrigerante, para eso desmontamos la tapa motor, la tapa cubre carter sujeta por 11 tornillos  y ubicamos la T, la cual es el punto de unión entre la llegada del liquido, radiador y distribución hacia valvulas, etc. Procedemos a desconectarla.
       

       

       
      En este caso, tiene un seguro (grapa) y se tira para arriba para poder sacar la cañería, de todas formas esta bien detallado en el brico de Adri.
       
      Una vez retirada la cañeria botara el líquido por lo que se debe tener una fuente abajo. También abrimos la tapa del depósito refrigerante para botar más líquido aun y tambien del purgado. 
       

       
      Dejamos que escurra el liquido y una vez que vemos que cae muy poco, desconectamos la manguera recirculante de refrigerante y soplamos por ella, veremos que saldra bastante líquido presente en el radiador que no salio por gravedad.
       

       
      Si ya no sale nada, procedemos a conectar todo y en mi caso, no es necesario, me recomendaron remover completamente el líquido refrigerante anterior hechando agua desmineralizada, llenamos el depósito y abrimos la tapa de purgado para que salga el aire presente en el circuito.
       

       
      Nos aseguremos que todo este cerrado y no haya aire en el depósito y hechamos andar el auto hasta que el agua coga unos 80° C.
       

       
      Ya alcanzada la temperatura, esperamos que se enfrie un poco y volvemos a desconectar la T, abrimos tapa del depósito, abrimos tapa de purgado y veremos que aun sigue saliendo líquido refrigerante anterior, por lo que lo recomiendo para eliminar en gran porcentaje el líquido anterior.........
       
    • Pegatina contaminación DGT
      Hola chic@s

       

      Ayer me llegó la pegatina circular que se ve en algunos coches del tema de la contaminación que siguen las siglas 0, B, C o algo así. En mi garaje hay un 308 del mismo tiempo que el mío y diésel, no sé si de 92cv como el mío o superior. Este lleva la pegatina verde con la letra C. Mi sorpresa es que al ver la mía es la amarilla con la B, aunque esto no acaba aquí, hoy voy a sacar el tíquet del parquímetro en Madrid y sale que mi coche es tipo C. 

       

      En resumidas, según ayuntamiento de Madrid contamino más que para la DGT. 

       

      ¿Qué letra tenéis vosotros en función del motor? El mío es el hdi de 92cv. 

       

      Abrazo a todos!!!
      • 49 respuestas
    • Cambiar silenciador de escape en casa (low cost).
      Hola, pues eso, que he cambiado el silencioso en casa y me he ahorrado unas perras que vienen muy bien para gastarlas en otras cosas. Todos sabemos que el silencioso, dependiendo de la marca vale un dinero y que cambiarlo en un taller tiene un sobrecoste, por que el taller lo compra y luego nos lo revende a nosotros y luego habríamos de sumarle la mano de obra por el montaje.
      Pero si lo compramos nosotros nos evitamos los dos últimos trámites, pero resulta que si lo compramos en una tienda de recambios, también nos lo venden a nosotros que somos particulares más caro que a un taller, pues a un mecánico le hacen descuento (sobre el 40%).
      Al final lo más barato es comprarlo por internet y doy fe de ello porque lo he comprobado. Hay algunas páginas como oscaro o mister auto que te lo venden casi a precio de coste y lo único que pagas de más es el envío que son 8 o 10 euros más o menos y aún así te sale más barato que comprarlo en un autorecambios y lo recibes en casa.....
    • necesito un poco de ayuda con fallo antipolución
      hola a todos. hace tiempo que no me conecto.
       
      me ha surgido un problema en el coche . me sale fallo sistema antipolucion. mi coche es un peugeot 307 hdi 2.0 codigo de motor rhr del 2006.
       
      me han comentado que podria ser el sensor de oxigeno, pero se me jorobo el ordenador donde tengo instalado el service box y estoy jorobado por no decir jo***o.
       
      los sintomas son:
      en subidas no desarrolla mas de 2000 rpm
      en llanos y bajadas le cuesta pasar de 2000 vueltas pero las pasa.
      consumo alto.
      kilometraje 190000 kilometros. en peugeot cuando puse aditivo fap me dijeron que lo mismo habia que cambiar fap, pero no se yo pues hace las regeneraciones y le he echado aditivos de limpieza de fap (forte).
       
      las regeneraciones creo que las hace bien. no suenan muchas veces los reles.
      le hice una forzada a 3000 rpm durante 50 kilometros y otra a 3000 rpm y 90 kilometros hora.
      como el mensaje que me da es muy generico es para ir descartando, haber que creeis: catalizador (dudoso) , filtro fap (dudoso) , sonda de oxigeno (creo que podria ser, dicen que se joroban mucho las que van antes del catalizador.)
      tengo que hacer una diagnosis o con los datos me podriais ayudar?
      por eso pido vuestra ayuda haber si me podriais poner unas imagenes de vuestros service box estaria muy agradecido.
      muchas gracias de antemano a todos vosotros.
      saludos.
       
      • 50 respuestas
×