Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
fabitomore

106 xr no responde al acelerar en frio

Mensajes recomendados

Hola amigos, mi problema es que al arrancar en auto queda regulando bien en ralentí y al rato uno sale andando ,cuando ponés la segunda marcha y aceleras de pronto se queda como sin combustible (cuando esta caliente lo hace menos ) yo piso el embreague y lo acelero fuerte unas 2 veces suelto el embreague y ahi si acelera , lo hace en cualquier cambio .

También tengo la luz de averias encendida todo el tiempo.

Probamos la bomba de nafta en un taller y tengo muy buena presión.

Me dijeron que podia ser el sensor de aceleración en la mariposa pero no se por donde empezar ,alguna pista ...?Gracias. :rolleyes:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Siendo inyección, primero miraria a ver que fallo te marca.

Hola, el scanner muestra 2 fallas

falla 1 :  unidad de mando (permanente)

falla 2 : sonda lambda (intermitente)

se las borré y se apago la luz de fallo en tablero ,pero al rato volvió a aparecer . 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo de la unidad de mando, se refiere a la ECU?

La sonda la cambiaba, aunque es algo cara, puedes probar a poner alguna de desguace.

Gracias por responder Jawe ,ahora que raro que me de fallo de la ECU pero el auto funcione bien ,salvo la falla que la hace en frío y no cuando el auto toma  temperatura ....aparte no queda en 3 cilindros, ni tose ,directamente se muere y cuando piso el embreague y le inyecto 2 aceleradas fuertes se compone y sale...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En un Astra G me pasaba algo parecido, solo que este, en ralenti, de repente se apagaba, y fue el sensor de temperatura, que daba bien la lectura, pero de vez en cuando se cortocircuitaba.

 

La Lambda la puedes "comprobar" con un tester, buen tester, en ralenti debe oscilar entre los 100mv hasta los ~ 500mv. Como norma general, los 450mV es la mezcla perfecta. Es lo que he leido, no se a ciencia exacta.

 

Lo de que se quede a 3 cilindros.... a ver si te falta presión en la rampa de inyección. Por cierto, ¿has cambiado filtros (Aire, gasolina)?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En un Astra G me pasaba algo parecido, solo que este, en ralenti, de repente se apagaba, y fue el sensor de temperatura, que daba bien la lectura, pero de vez en cuando se cortocircuitaba.

 

La Lambda la puedes "comprobar" con un tester, buen tester, en ralenti debe oscilar entre los 100mv hasta los ~ 500mv. Como norma general, los 450mV es la mezcla perfecta. Es lo que he leido, no se a ciencia exacta.

 

Lo de que se quede a 3 cilindros.... a ver si te falta presión en la rampa de inyección. Por cierto, ¿has cambiado filtros (Aire, gasolina)?

gracias voy a comprobar la lambda y comento ,tambien voy a cambiar el filtro y verificar que el tanque de combustible  tenga suciedad ...porque es como si se cortara el combustible ....la presión la medimos y estaba en 3,5..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Sudor aceite por un lado...
      Hola chicos, una nueva aventura, al regresar el coche a la vida. Limpie varias veces y me aparece sudorcillo aceite en la zona esta.. revisé  el tubo y los intectores no creo que sea, no hacen nada raro...podria ser junta egr sudando..? Que tenemos mas cerca, apreté casi todo 😋🌹gracias y un saludo
      • 0 respuestas
    • duda climatizador
      Pasais frío en vuestros rifters? Yo es que tengo la sensación de que no enfria a penas, pero porque no sale aire lo suficientemente frio, estuve consultando con un taller donde me montaron la claraboya y me dijeron que debia echar aire entre 5 y 8 grados en la tobera y haciendo pruebas no bajaba de 12. Lo llevé a peugeot, me dijeron que a ellos les daba 6 °c. Les dije que nones, me han renovado el gas y... Seguimos en las mismas.🤷🏻‍♂️

       
      A vosotros os pasa también ?
      • 7 respuestas
    • Calor en el coche y sus consecuencias, trucos y recomendaciones.
      Completando el artículo de las vacaciones en agosto 2020, ¿viajar en coche?, queremos aportar algún consejo y trucos para poder hacer frente a ese desesperante calor que alcanza nuestro Peugeot, ya no solo aconsejando maneras que el efecto del sol no deje huela en el interior, con trucos como restaurar plásticos del interior con betún, u otros trucos como aislar aire acondicionado: más frío, más rápido.
      Comenzamos compartiendo consejos de la DGT para el Verano: es aconsejable para circular con sol, tomar una serie de precauciones complementarias debido a que los rayos solares fatigan rápidamente los ojos del conductor afectando a su conducción, a la vez que elevan la temperatura del habitáculo produciendo tensión y nerviosismo, por ello:
      Ver artículo completo.
      • 0 respuestas
    • problema testigo airbag se queda encendido
      hola,saque los asientos para limpar la tapiceria de detras y de camino limpiar tapiceria asientos con un aspirador humedo y al ponerlos sale luz airbag,quite las fichas debajo asientos y empalme los cables y puse funda termoretractil y sigue saliendo.pase cable pc con diagvox y me salia fallo pretensores los cuales ni toque en ningun momento,hoy con limpia contactos le e dado a los sensores pretensores e desmontado las tapas donde van y el fallo pretensor copiloto se a borrado y me salia solo pretensor conductor pues lo e regado bien de limpia contactos y en el anclaje cinturon tambien e pasado pc bborado fallos y pasado de nuevo y no e visto saliera ese error ya pero la luz se queda encendida igual.ayer desconecte la bateria toda la noche y tampoco se borro y tengo que pasar la itv y a sin no puedo.
       
      he estado mirando por internet y en la bsi se ve hay fusibles tambien no sera alguno se vaya fundido y no funcione bien?donde esta el modulo bsi en esta furgoneta.peugeot boxer hdi 120cv del 2006
      • 12 respuestas
    • Centralita ayuda estacionamiento Peugeot 407
      Hola desde Cadiz . Una pregunta la centralita del sensor de aparcamiento De mi Peugeot se a mojado y ya no funciona, he encontrado una pero tiene para sensores de atrás y delante y el mío es solo detrás . Es compatible? La primera es la mía la segunda foto la que pienso comprar .Gracias
      • 2 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...